 <!DOCTYPE html> <html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Matéria BR Político","titulo":"Cristiane Brasil diz que vai disputar prefeitura do Rio","url":"https:\/\/brpolitico.com.br\/noticias\/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio\/","produto":"BR Político","editoria":"Geral","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"wpn_683_111954","midia":"Notícias","tags":"Cristiane Brasil|prefeitura do rio|Roberto Jefferson","autor":"Equipe BR Político"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Depois de ser impedida pela Justiça de assumir o Ministério do Trabalho durante o governo Temer, e não conseguir se reeleger deputada federal, Cristiane"> <link rel="canonical" href="https://brpolitico.com.br/noticias/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio/"> <meta property="title" content="Cristiane Brasil diz que vai disputar prefeitura do Rio"/> <meta property="description" content="Depois de ser impedida pela Justiça de assumir o Ministério do Trabalho durante o governo Temer, e não conseguir se reeleger deputada federal, Cristiane"/> <meta property="fb:app_id" content="127970263920039"/> <meta property="og:title" content="Cristiane Brasil diz que vai disputar prefeitura do Rio"/> <meta property="og:description" content="Depois de ser impedida pela Justiça de assumir o Ministério do Trabalho durante o governo Temer, e não conseguir se reeleger deputada federal, Cristiane"/> <meta property="og:url" content="https://brpolitico.com.br/noticias/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio/"/> <meta property="og:site_name" content="BR Político"/> <meta property="og:type" content="article"/> <meta property="og:image" content="https://brpolitico.com.br/wp-content/uploads/sites/683/2019/12/cristiane-brasil-Antonio-Augusto-Camara-dos-Deputados.jpg"/> <link rel="image_src" href="https://brpolitico.com.br/wp-content/uploads/sites/683/2019/12/cristiane-brasil-Antonio-Augusto-Camara-dos-Deputados.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@BRPolitico"> <meta name="twitter:title" content="Cristiane Brasil diz que vai disputar prefeitura do Rio"> <meta name="twitter:description" content="Depois de ser impedida pela Justiça de assumir o Ministério do Trabalho durante o governo Temer, e não conseguir se reeleger deputada federal, Cristiane"> <meta name="twitter:image" content="https://brpolitico.com.br/wp-content/uploads/sites/683/2019/12/cristiane-brasil-Antonio-Augusto-Camara-dos-Deputados.jpg"> <meta name="publishedDateTime" content="20191209043117"/> <title>Cristiane Brasil diz que vai disputar prefeitura do Rio</title> <link rel="shortcut icon" href="/wp-content/themes/brpolitico/assets/img/favicon/favicon_brp.ico"> <link rel="apple-touch-icon" href="/wp-content/themes/brpolitico/assets/img/favicon/favicon_brp_144x144.png"/> <link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/brpolitico/assets/img/favicon/favicon_brp_72x72.png"/> <link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/brpolitico/assets/img/favicon/favicon_brp_144x144.png"/> <link rel="preload" href="https://brpolitico.com.br/wp-content/themes/brpolitico/assets/css/all-noticia.min.css?v=1.0.1" as="style"> <link rel="stylesheet" type="text/css" href="https://brpolitico.com.br/wp-content/themes/brpolitico/assets/css/all-noticia.min.css?v=1.0.1"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br", 'key': 'paywall-br-politico', 'var': { 'page': { 'id': "wpn_683_111954", 'midia': 'Notícia', 'paywallStatus': 0, 'cluster':'brpolitico' } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> <link rel="amphtml" href="https://brpolitico.com.br/noticias/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio/?amp"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334102"}},{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179926}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179931}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179927}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179924}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179925}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179928}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179929}}],"bidder":"criteo","params":[]},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"format":[320,50],"params":{"placement":"5157995","network":"11241.1"}},{"format":[300,250],"params":{"placement":"5157996","network":"11241.1"}},{"format":[728,90],"params":{"placement":"5158003","network":"11241.1"}},{"format":[300,50],"params":{"placement":"5157994","network":"11241.1"}},{"format":[160,600],"params":{"placement":"5157998","network":"11241.1"}},{"format":[300,600],"params":{"placement":"5157997","network":"11241.1"}},{"format":[970,90],"params":{"placement":"5158001","network":"11241.1"}},{"format":[970,250],"params":{"placement":"5158002","network":"11241.1"}},{"format":[120,600],"params":{"placement":"5157999","network":"11241.1"}},{"format":[468,60],"params":{"placement":"5158000","network":"11241.1"}},{"format":[300,100],"params":{"placement":"5158004","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/brpolitico','noticia'); DFP.pushTargetsDefault({"tags":"cristiane-brasilprefeitura-do-rioroberto-jefferson"}); }); </script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"Cristiane Brasil diz que vai disputar prefeitura do Rio","dateModified":"2019-12-09T15:23:06-03:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/brpolitico.com.br\/noticias\/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"BR Pol\u00edtico","productID":"estadao.com.br:dig_brp"},"image":{"@type":"ImageObject","url":["https:\/\/brpolitico.com.br\/crop\/1200x1200\/brp\/wp-content\/uploads\/sites\/683\/2019\/12\/cristiane-brasil-Antonio-Augusto-Camara-dos-Deputados.jpg","https:\/\/brpolitico.com.br\/crop\/1200x900\/brp\/wp-content\/uploads\/sites\/683\/2019\/12\/cristiane-brasil-Antonio-Augusto-Camara-dos-Deputados.jpg","https:\/\/brpolitico.com.br\/crop\/1200x675\/brp\/wp-content\/uploads\/sites\/683\/2019\/12\/cristiane-brasil-Antonio-Augusto-Camara-dos-Deputados.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"BR Pol\u00edtico","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/brpolitico","https:\/\/www.facebook.com\/brpoliticoestadao\/","https:\/\/www.instagram.com\/BRPoliticoEstadao\/"],"logo":{"@type":"ImageObject","url":["https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/json-ld\/AMP_brp_1x1.png","https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/json-ld\/AMP_brp_4x3.png","https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/json-ld\/AMP_brp_16x9.png"]}},"isAccessibleForFree":"False","datePublished":"2019-12-09T16:31:17-03:00","author":{"@type":"Person","name":"Equipe BR Pol\u00edtico"},"@context":"http:\/\/schema.org"} </script> <meta name="date" content="2019-12-09T16:31:17-03:00" /> </head><body class="post-template-default single single-post postid-111954 single-format-standard noticia-template "> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript><div class="n-body"> <header class="n-hdr"> <section class="container"> <div class="n-hdr-lv"></div> <img class="n-hdr-img" src="/wp-content/themes/brpolitico/assets/img/brpolitico-image.png" alt="Imagem da Vera Magalhães e Marcelo de Moraes" title="BRPOLÍTICO por Vera Magalhães e Marcelo de Moraes"> <div class="n-hdr-center"> <div class="icon-menu-bar" data-action="submenu"> <div class="icon-menu"> </div> </div> <div class="n-hdr-logo"> <a href="/" title="BRPolitíco"> <svg xmlns="http://www.w3.org/2000/svg" width="180" height="28" viewBox="0 0 324 51"> <title>BRPOLÍTICO</title> <path d="M33.6,29.9h0a8.63,8.63,0,0,0,2.9-3.1,10.18,10.18,0,0,0,1-4.9,12.29,12.29,0,0,0-.9-4.7,12,12,0,0,0-6.5-6.5,11.76,11.76,0,0,0-5-1H5.3V17H9.5V42.8H0v7.3H25.7a12.8,12.8,0,0,0,4.8-.9,11.6,11.6,0,0,0,3.9-2.6,11.09,11.09,0,0,0,2.6-4,13.5,13.5,0,0,0,1-5A8.52,8.52,0,0,0,36.8,33,9.51,9.51,0,0,0,33.6,29.9ZM18.4,17h6.4a2.3,2.3,0,0,1,1.4.4,4.15,4.15,0,0,1,1.2,1.1,5.3,5.3,0,0,1,.8,1.5,4.67,4.67,0,0,1,.3,1.7,4.15,4.15,0,0,1-.3,1.6,6.38,6.38,0,0,1-.8,1.4,2.94,2.94,0,0,1-1.2,1,3.26,3.26,0,0,1-1.4.4H18.4ZM28.5,39.8h0a4.35,4.35,0,0,1-.8,1.5,4.26,4.26,0,0,1-1.2,1.1,2.6,2.6,0,0,1-1.5.4H18.3V33.4H25a2.3,2.3,0,0,1,1.4.4,2.94,2.94,0,0,1,1.2,1,5.3,5.3,0,0,1,.8,1.5,5.66,5.66,0,0,1,.3,1.8A3.21,3.21,0,0,1,28.5,39.8Z" style="fill:#fb9800;fill-rule:evenodd" /> <path d="M73.3,40.5l-.8-3.6a10.58,10.58,0,0,0-1.6-3.7,5.9,5.9,0,0,0-2.4-2.1,14.84,14.84,0,0,0,2.8-1.7,10.45,10.45,0,0,0,2.1-2.1,9,9,0,0,0,1.3-2.8,12.77,12.77,0,0,0,.4-3.6,10.7,10.7,0,0,0-.9-4.3A10.4,10.4,0,0,0,71.6,13a12.33,12.33,0,0,0-4.2-2.5,17,17,0,0,0-5.7-.9H53.2V0h-9V9.5H40v7.4h4.3V42.8H40v7.3H52.8l.4-16.8h3.5a8.47,8.47,0,0,1,2.9.4,4.48,4.48,0,0,1,2,1.2,4.64,4.64,0,0,1,1.3,2,16.66,16.66,0,0,1,.7,3.5l1.2,9.7H75.1Zm-8-18.7c-.2,2.7-3.2,4.2-6.7,4.1H53.2V16.8h5.4a7.86,7.86,0,0,1,5,1.3A4.37,4.37,0,0,1,65.3,21.8Z" style="fill:#fb9800;fill-rule:evenodd" /> <path d="M323.3,24.9a20,20,0,0,0-1.9-4.8,23.39,23.39,0,0,0-2.9-4.1,16.14,16.14,0,0,0-3.8-3.1,15.12,15.12,0,0,0-4.5-2,17,17,0,0,0-5.1-.7,16.34,16.34,0,0,0-5,.7,18.18,18.18,0,0,0-4.5,2,19.07,19.07,0,0,0-3.8,3.1,20.18,20.18,0,0,0-2.9,4.1,25.26,25.26,0,0,0-1.9,4.8,25,25,0,0,0-.7,5.4,18.35,18.35,0,0,0,.7,5.3,20,20,0,0,0,1.9,4.8,23.39,23.39,0,0,0,2.9,4.1,16.14,16.14,0,0,0,3.8,3.1,18.18,18.18,0,0,0,4.5,2,16.79,16.79,0,0,0,5,.7,17.45,17.45,0,0,0,5.1-.7,18.18,18.18,0,0,0,4.5-2,19.07,19.07,0,0,0,3.8-3.1,21.38,21.38,0,0,0,4.8-8.9,23.33,23.33,0,0,0,.7-5.3A23.47,23.47,0,0,0,323.3,24.9Zm-8.8,10a11.65,11.65,0,0,1-2.1,3.8,9.92,9.92,0,0,1-3.2,2.6,9.19,9.19,0,0,1-4.1,1,7.67,7.67,0,0,1-4-1,9.92,9.92,0,0,1-3.2-2.6,12.78,12.78,0,0,1-2.1-3.8,13.91,13.91,0,0,1,0-9.3,12.16,12.16,0,0,1,2.1-3.9,9,9,0,0,1,3.2-2.6,9.1,9.1,0,0,1,4-1,7.67,7.67,0,0,1,4,1,9.92,9.92,0,0,1,3.2,2.6,12.16,12.16,0,0,1,2.1,3.9,14.46,14.46,0,0,1,.7,4.7A12.17,12.17,0,0,1,314.5,34.9Z" style="fill:#fff;fill-rule:evenodd" /> <path d="M165.3,43.1h-3.2V10h-8.8V50.4h28.3V43.1H165.3Z" style="fill:#fff;fill-rule:evenodd" /> <rect x="183.8" y="9.7" width="9.1" height="40.4" style="fill:#fff" /> <rect x="235.6" y="9.7" width="9.1" height="40.4" style="fill:#fff" /> <polygon points="195.7 9.7 195.7 17 209.5 17 209.5 50.4 218.5 50.4 218.5 17 233.1 17 233.1 9.7 195.7 9.7" style="fill:#fff;fill-rule:evenodd" /> <path d="M272.2,40.5a8.53,8.53,0,0,1-2.5,1.3,9.29,9.29,0,0,1-2.9.5,8,8,0,0,1-4.1-1,9.92,9.92,0,0,1-3.2-2.6,12.78,12.78,0,0,1-2.1-3.8,13.63,13.63,0,0,1,0-9.2,11.65,11.65,0,0,1,2.1-3.8,9.92,9.92,0,0,1,3.2-2.6,9.19,9.19,0,0,1,4.1-1,9.29,9.29,0,0,1,2.9.5,11.88,11.88,0,0,1,2.5,1.3,8.56,8.56,0,0,1,1.9,1.9,9.8,9.8,0,0,1,1.3,2.2l8.4-2.3a15.94,15.94,0,0,0-6.1-8.3,20.56,20.56,0,0,0-4.9-2.5,9.36,9.36,0,0,0-1.6-.4,18.14,18.14,0,0,0-4.3-.5,16.2,16.2,0,0,0-2.2.1c-.3,0-.7.1-1,.1h-.1a19.56,19.56,0,0,0-4.1,1.3h-.1a21.16,21.16,0,0,0-2.1,1.1,19.48,19.48,0,0,0-4.6,4,8.74,8.74,0,0,0-.8,1l-.1.2c-.1.2-.2.3-.3.5h0a24.19,24.19,0,0,0-2.1,3.9,20.93,20.93,0,0,0-1.5,7.1v1.7a21.46,21.46,0,0,0,1.5,7.1,18.29,18.29,0,0,0,2.1,3.9h0c.1.2.2.3.3.5l.1.2a10.59,10.59,0,0,0,1,1.2,17.33,17.33,0,0,0,4.4,3.7,21.16,21.16,0,0,0,2.1,1.1h.1a19.56,19.56,0,0,0,4.1,1.3h.1a14.92,14.92,0,0,0,2.1.2h1.1a18.8,18.8,0,0,0,4.3-.5c.6-.1,1.1-.3,1.6-.4a16.2,16.2,0,0,0,4.9-2.5,16.35,16.35,0,0,0,6.1-8.3l-8.4-2.3a9.8,9.8,0,0,1-1.3,2.2A8.56,8.56,0,0,1,272.2,40.5Z" style="fill:#fff;fill-rule:evenodd" /> <path d="M149.6,24.8a21.38,21.38,0,0,0-4.8-8.9,19.54,19.54,0,0,0-3.8-3.2,15.12,15.12,0,0,0-4.5-2,18.93,18.93,0,0,0-10.2,0,22.81,22.81,0,0,0-4.5,2,16.57,16.57,0,0,0-3.8,3.2,20.85,20.85,0,0,0-5.4,14.3,19,19,0,0,0,.7,5.4,21.38,21.38,0,0,0,4.8,8.9,19.54,19.54,0,0,0,3.8,3.2,15.12,15.12,0,0,0,4.5,2,18.93,18.93,0,0,0,10.2,0,22.81,22.81,0,0,0,4.5-2,16.57,16.57,0,0,0,3.8-3.2,20.18,20.18,0,0,0,2.9-4.1,21.81,21.81,0,0,0,1.9-4.8,23.47,23.47,0,0,0,.7-5.4A50.25,50.25,0,0,0,149.6,24.8Zm-8.9,10.1h0a12.16,12.16,0,0,1-2.1,3.9,9.92,9.92,0,0,1-3.2,2.6,9.19,9.19,0,0,1-4.1,1,8.3,8.3,0,0,1-4.1-1,9.92,9.92,0,0,1-3.2-2.6,12.16,12.16,0,0,1-2.1-3.9,14.21,14.21,0,0,1,0-9.4,12.16,12.16,0,0,1,2.1-3.9,9.92,9.92,0,0,1,3.2-2.6,9.19,9.19,0,0,1,4.1-1,8.3,8.3,0,0,1,4.1,1,9.92,9.92,0,0,1,3.2,2.6,12.16,12.16,0,0,1,2.1,3.9,14.46,14.46,0,0,1,.7,4.7A14.87,14.87,0,0,1,140.7,34.9Z" style="fill:#fff;fill-rule:evenodd" /> <path d="M109.1,16.9a10.79,10.79,0,0,0-2.6-3.7,12.5,12.5,0,0,0-4.2-2.6,16,16,0,0,0-5.6-1H79.8V50h8.7V33.3h8.3a14,14,0,0,0,5.6-1,12.91,12.91,0,0,0,4.2-2.6,4.35,4.35,0,0,0,.6-.7l.2-.2.4-.4a.1.1,0,0,1,.1-.1c.1-.2.3-.3.4-.5a9,9,0,0,0,1.3-2.8,14,14,0,0,0,.4-3.7A11.54,11.54,0,0,0,109.1,16.9ZM100.6,22c-.2,2.6-3.1,4.1-6.7,4.1H88.6v-9h5.3a8,8,0,0,1,5,1.3A4.19,4.19,0,0,1,100.6,22Z" style="fill:#fff;fill-rule:evenodd" /> <path d="M185.7,7.7h6.2L199.2.8V0h-8.6Z" style="fill:#fff;fill-rule:evenodd" /> </svg> </a> </div> <h2 class="n-hdr-sub-title"><span>por Vera Magalhães</span> <span>e Marcelo de Moraes</span></h2> </div> <div class="n-hdr-right"> <div class="header-share"> <ul class="share "> <li class="facebook "> <a data-social="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://brpolitico.com.br/noticias/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook">&nbsp;</a> </li> <li class="whatsapp "> <a data-social="whatsapp" href="whatsapp://send?text=Via%20@brpolitico%3A%20Cristiane Brasil diz que vai disputar prefeitura do Rio%20-%20https://brpolitico.com.br/noticias/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" target="_blank" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a data-social="twitter" href="https://twitter.com/intent/tweet?text=Via%20@brpolitico%3A%20Cristiane Brasil diz que vai disputar prefeitura do Rio%20-%20&amp;url=https://brpolitico.com.br/noticias/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter">&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal" title="Mais compartilhamentos" data-href="https://brpolitico.com.br/noticias/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio/" data-title="Cristiane Brasil diz que vai disputar prefeitura do Rio">&nbsp;</a> <div class="share-more"> <ul> <li class="twitter"> <a data-social="twitter" href="https://twitter.com/intent/tweet?text=Via%20@brpolitico%3A%20Cristiane Brasil diz que vai disputar prefeitura do Rio%20-%20&amp;url=https://brpolitico.com.br/noticias/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter"> <span>twitter</span> </a> </li> <li class="linkedin"> <a data-social="linkedin" href="https://www.linkedin.com/cws/share?url=https://brpolitico.com.br/noticias/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin"> <span>linkedin</span> </a> </li> <li class="email"> <a data-social="email" href="mailto:?subject=Cristiane Brasil diz que vai disputar prefeitura do Rio&amp;body=Cristiane Brasil diz que vai disputar prefeitura do Rio - https://brpolitico.com.br/noticias/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> </ul> </div> </li></ul> </div> <div class="user" data-login="icon"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="17" viewBox="0 0 16 17"> <path fill="#FFF" fill-rule="evenodd" d="M4.893.92A7.82 7.82 0 0 1 8 .286a7.82 7.82 0 0 1 3.107.634c.988.422 1.84.99 2.554 1.705a8.037 8.037 0 0 1 1.705 2.554A7.82 7.82 0 0 1 16 8.286c0 1.077-.21 2.11-.63 3.098a7.976 7.976 0 0 1-1.7 2.553 8.098 8.098 0 0 1-2.554 1.71A7.795 7.795 0 0 1 8 16.286a7.842 7.842 0 0 1-3.116-.634 7.946 7.946 0 0 1-2.55-1.71 8.143 8.143 0 0 1-1.7-2.554A7.788 7.788 0 0 1 0 8.286a7.82 7.82 0 0 1 .634-3.107 8.037 8.037 0 0 1 1.705-2.554A8.037 8.037 0 0 1 4.893.92zm8.634 11.428c.887-1.22 1.33-2.574 1.33-4.062 0-.929-.181-1.816-.544-2.661a6.918 6.918 0 0 0-1.465-2.188 6.918 6.918 0 0 0-2.187-1.464A6.671 6.671 0 0 0 8 1.43c-.929 0-1.815.181-2.66.544a6.918 6.918 0 0 0-2.188 1.464 6.918 6.918 0 0 0-1.465 2.188 6.671 6.671 0 0 0-.544 2.66c0 1.489.443 2.843 1.33 4.063.393-1.946 1.304-2.92 2.732-2.92.78.762 1.712 1.143 2.795 1.143s2.015-.38 2.795-1.142c1.428 0 2.339.973 2.732 2.92zM10.42 9c-.667.667-1.474 1-2.42 1a3.303 3.303 0 0 1-2.424-1.004A3.303 3.303 0 0 1 4.57 6.57c0-.946.335-1.754 1.005-2.424A3.303 3.303 0 0 1 8 3.143c.946 0 1.754.335 2.424 1.004a3.303 3.303 0 0 1 1.005 2.424A3.31 3.31 0 0 1 10.419 9z"/> </svg> <span>username</span> </div> <a data-login="link" href="https://acesso.estadao.com.br/login/?r=https://brpolitico.com.br" class="bt -bg-fill-color" title="Entre">Entre</a> <a data-login="assine" href="https://assine.estadao.com.br/brpolitico?utm_source=br_politico_assine_header&utm_medium=br_politico_assine_header&utm_campaign=br_politico_assine_header&utm_content=br_politico_assine_header" class="bt -orange" title="Assine!">Assine!</a> </div> <div class="n-hdr-submenu"> <div class="icon-menu-bar"> <div class="icon-menu"> </div> </div> <svg class="submenu-logo" width="180" height="28" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 324 50.4"> <title>BRPolítico menu fixed</title> <path d="M33.6,29.9h0a8.63,8.63,0,0,0,2.9-3.1,10.18,10.18,0,0,0,1-4.9,12.29,12.29,0,0,0-.9-4.7,12,12,0,0,0-6.5-6.5,11.76,11.76,0,0,0-5-1H5.3V17H9.5V42.8H0v7.3H25.7a12.8,12.8,0,0,0,4.8-.9,11.6,11.6,0,0,0,3.9-2.6,11.09,11.09,0,0,0,2.6-4,13.5,13.5,0,0,0,1-5A8.52,8.52,0,0,0,36.8,33,9.51,9.51,0,0,0,33.6,29.9ZM18.4,17h6.4a2.3,2.3,0,0,1,1.4.4,4.15,4.15,0,0,1,1.2,1.1,5.3,5.3,0,0,1,.8,1.5,4.67,4.67,0,0,1,.3,1.7,4.15,4.15,0,0,1-.3,1.6,6.38,6.38,0,0,1-.8,1.4,2.94,2.94,0,0,1-1.2,1,3.26,3.26,0,0,1-1.4.4H18.4ZM28.5,39.8h0a4.35,4.35,0,0,1-.8,1.5,4.26,4.26,0,0,1-1.2,1.1,2.6,2.6,0,0,1-1.5.4H18.3V33.4H25a2.3,2.3,0,0,1,1.4.4,2.94,2.94,0,0,1,1.2,1,5.3,5.3,0,0,1,.8,1.5,5.66,5.66,0,0,1,.3,1.8A3.21,3.21,0,0,1,28.5,39.8Z" style="fill:#fb9800;fill-rule:evenodd" /> <path d="M73.3,40.5l-.8-3.6a10.58,10.58,0,0,0-1.6-3.7,5.9,5.9,0,0,0-2.4-2.1,14.84,14.84,0,0,0,2.8-1.7,10.45,10.45,0,0,0,2.1-2.1,9,9,0,0,0,1.3-2.8,12.77,12.77,0,0,0,.4-3.6,10.7,10.7,0,0,0-.9-4.3A10.4,10.4,0,0,0,71.6,13a12.33,12.33,0,0,0-4.2-2.5,17,17,0,0,0-5.7-.9H53.2V0h-9V9.5H40v7.4h4.3V42.8H40v7.3H52.8l.4-16.8h3.5a8.47,8.47,0,0,1,2.9.4,4.48,4.48,0,0,1,2,1.2,4.64,4.64,0,0,1,1.3,2,16.66,16.66,0,0,1,.7,3.5l1.2,9.7H75.1Zm-8-18.7c-.2,2.7-3.2,4.2-6.7,4.1H53.2V16.8h5.4a7.86,7.86,0,0,1,5,1.3A4.37,4.37,0,0,1,65.3,21.8Z" style="fill:#fb9800;fill-rule:evenodd" /> <path d="M323.3,24.9a20,20,0,0,0-1.9-4.8,23.39,23.39,0,0,0-2.9-4.1,16.14,16.14,0,0,0-3.8-3.1,15.12,15.12,0,0,0-4.5-2,17,17,0,0,0-5.1-.7,16.34,16.34,0,0,0-5,.7,18.18,18.18,0,0,0-4.5,2,19.07,19.07,0,0,0-3.8,3.1,20.18,20.18,0,0,0-2.9,4.1,25.26,25.26,0,0,0-1.9,4.8,25,25,0,0,0-.7,5.4,18.35,18.35,0,0,0,.7,5.3,20,20,0,0,0,1.9,4.8,23.39,23.39,0,0,0,2.9,4.1,16.14,16.14,0,0,0,3.8,3.1,18.18,18.18,0,0,0,4.5,2,16.79,16.79,0,0,0,5,.7,17.45,17.45,0,0,0,5.1-.7,18.18,18.18,0,0,0,4.5-2,19.07,19.07,0,0,0,3.8-3.1,21.38,21.38,0,0,0,4.8-8.9,23.33,23.33,0,0,0,.7-5.3A23.47,23.47,0,0,0,323.3,24.9Zm-8.8,10a11.65,11.65,0,0,1-2.1,3.8,9.92,9.92,0,0,1-3.2,2.6,9.19,9.19,0,0,1-4.1,1,7.67,7.67,0,0,1-4-1,9.92,9.92,0,0,1-3.2-2.6,12.78,12.78,0,0,1-2.1-3.8,13.91,13.91,0,0,1,0-9.3,12.16,12.16,0,0,1,2.1-3.9,9,9,0,0,1,3.2-2.6,9.1,9.1,0,0,1,4-1,7.67,7.67,0,0,1,4,1,9.92,9.92,0,0,1,3.2,2.6,12.16,12.16,0,0,1,2.1,3.9,14.46,14.46,0,0,1,.7,4.7A12.17,12.17,0,0,1,314.5,34.9Z" style="fill:#fff;fill-rule:evenodd" /> <path d="M165.3,43.1h-3.2V10h-8.8V50.4h28.3V43.1H165.3Z" style="fill:#fff;fill-rule:evenodd" /> <rect x="183.8" y="9.7" width="9.1" height="40.4" style="fill:#fff" /> <rect x="235.6" y="9.7" width="9.1" height="40.4" style="fill:#fff" /> <polygon points="195.7 9.7 195.7 17 209.5 17 209.5 50.4 218.5 50.4 218.5 17 233.1 17 233.1 9.7 195.7 9.7" style="fill:#fff;fill-rule:evenodd" /> <path d="M272.2,40.5a8.53,8.53,0,0,1-2.5,1.3,9.29,9.29,0,0,1-2.9.5,8,8,0,0,1-4.1-1,9.92,9.92,0,0,1-3.2-2.6,12.78,12.78,0,0,1-2.1-3.8,13.63,13.63,0,0,1,0-9.2,11.65,11.65,0,0,1,2.1-3.8,9.92,9.92,0,0,1,3.2-2.6,9.19,9.19,0,0,1,4.1-1,9.29,9.29,0,0,1,2.9.5,11.88,11.88,0,0,1,2.5,1.3,8.56,8.56,0,0,1,1.9,1.9,9.8,9.8,0,0,1,1.3,2.2l8.4-2.3a15.94,15.94,0,0,0-6.1-8.3,20.56,20.56,0,0,0-4.9-2.5,9.36,9.36,0,0,0-1.6-.4,18.14,18.14,0,0,0-4.3-.5,16.2,16.2,0,0,0-2.2.1c-.3,0-.7.1-1,.1h-.1a19.56,19.56,0,0,0-4.1,1.3h-.1a21.16,21.16,0,0,0-2.1,1.1,19.48,19.48,0,0,0-4.6,4,8.74,8.74,0,0,0-.8,1l-.1.2c-.1.2-.2.3-.3.5h0a24.19,24.19,0,0,0-2.1,3.9,20.93,20.93,0,0,0-1.5,7.1v1.7a21.46,21.46,0,0,0,1.5,7.1,18.29,18.29,0,0,0,2.1,3.9h0c.1.2.2.3.3.5l.1.2a10.59,10.59,0,0,0,1,1.2,17.33,17.33,0,0,0,4.4,3.7,21.16,21.16,0,0,0,2.1,1.1h.1a19.56,19.56,0,0,0,4.1,1.3h.1a14.92,14.92,0,0,0,2.1.2h1.1a18.8,18.8,0,0,0,4.3-.5c.6-.1,1.1-.3,1.6-.4a16.2,16.2,0,0,0,4.9-2.5,16.35,16.35,0,0,0,6.1-8.3l-8.4-2.3a9.8,9.8,0,0,1-1.3,2.2A8.56,8.56,0,0,1,272.2,40.5Z" style="fill:#fff;fill-rule:evenodd" /> <path d="M149.6,24.8a21.38,21.38,0,0,0-4.8-8.9,19.54,19.54,0,0,0-3.8-3.2,15.12,15.12,0,0,0-4.5-2,18.93,18.93,0,0,0-10.2,0,22.81,22.81,0,0,0-4.5,2,16.57,16.57,0,0,0-3.8,3.2,20.85,20.85,0,0,0-5.4,14.3,19,19,0,0,0,.7,5.4,21.38,21.38,0,0,0,4.8,8.9,19.54,19.54,0,0,0,3.8,3.2,15.12,15.12,0,0,0,4.5,2,18.93,18.93,0,0,0,10.2,0,22.81,22.81,0,0,0,4.5-2,16.57,16.57,0,0,0,3.8-3.2,20.18,20.18,0,0,0,2.9-4.1,21.81,21.81,0,0,0,1.9-4.8,23.47,23.47,0,0,0,.7-5.4A50.25,50.25,0,0,0,149.6,24.8Zm-8.9,10.1h0a12.16,12.16,0,0,1-2.1,3.9,9.92,9.92,0,0,1-3.2,2.6,9.19,9.19,0,0,1-4.1,1,8.3,8.3,0,0,1-4.1-1,9.92,9.92,0,0,1-3.2-2.6,12.16,12.16,0,0,1-2.1-3.9,14.21,14.21,0,0,1,0-9.4,12.16,12.16,0,0,1,2.1-3.9,9.92,9.92,0,0,1,3.2-2.6,9.19,9.19,0,0,1,4.1-1,8.3,8.3,0,0,1,4.1,1,9.92,9.92,0,0,1,3.2,2.6,12.16,12.16,0,0,1,2.1,3.9,14.46,14.46,0,0,1,.7,4.7A14.87,14.87,0,0,1,140.7,34.9Z" style="fill:#fff;fill-rule:evenodd" /> <path d="M109.1,16.9a10.79,10.79,0,0,0-2.6-3.7,12.5,12.5,0,0,0-4.2-2.6,16,16,0,0,0-5.6-1H79.8V50h8.7V33.3h8.3a14,14,0,0,0,5.6-1,12.91,12.91,0,0,0,4.2-2.6,4.35,4.35,0,0,0,.6-.7l.2-.2.4-.4a.1.1,0,0,1,.1-.1c.1-.2.3-.3.4-.5a9,9,0,0,0,1.3-2.8,14,14,0,0,0,.4-3.7A11.54,11.54,0,0,0,109.1,16.9ZM100.6,22c-.2,2.6-3.1,4.1-6.7,4.1H88.6v-9h5.3a8,8,0,0,1,5,1.3A4.19,4.19,0,0,1,100.6,22Z" style="fill:#fff;fill-rule:evenodd" /> <path d="M185.7,7.7h6.2L199.2.8V0h-8.6Z" style="fill:#fff;fill-rule:evenodd" /> </svg> <div class="submenu-bts"> <a data-login="link" href="https://acesso.estadao.com.br/login/?r=https://brpolitico.com.br" class="bt -bg-fill-color" title="Entre">Entre</a> <a data-login="assine" href="https://assine.estadao.com.br/brpolitico?utm_source=br_politico_assine_header&utm_medium=br_politico_assine_header&utm_campaign=br_politico_assine_header&utm_content=br_politico_assine_header" class="bt -orange" title="Assine!">Assine!</a> </div> <div class="form-group input-search"> <form action="/busca"> <input data-search="input" type="text" class="form-control" id="busca" name="q" placeholder="Busca" value="" value="" autocomplete="off"> <button type="submit" aria-label="busca"> <svg version="1.1" width="18" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" style="enable-background:new 0 0 18 18;" xml:space="preserve"> <path fill="#fb9800" d="M9.3,13.9c-0.7,0.2-1.4,0.4-2.2,0.4c-1,0-1.9-0.2-2.8-0.6S2.7,12.8,2,12.2c-0.6-0.6-1.2-1.4-1.5-2.3 C0.2,9.1,0,8.1,0,7.1s0.2-1.9,0.6-2.8S1.5,2.7,2.1,2c0.6-0.6,1.4-1.2,2.3-1.5C5.2,0.2,6.2,0,7.1,0c1,0,1.9,0.2,2.8,0.6 c0.9,0.4,1.6,0.9,2.3,1.5c0.6,0.6,1.2,1.4,1.5,2.3c0.4,0.9,0.6,1.8,0.6,2.8c0,0.8-0.1,1.5-0.4,2.2c-0.2,0.7-0.6,1.3-1,1.9l4.7,4.7 c0.2,0.2,0.4,0.5,0.4,0.9c0,0.3-0.1,0.6-0.4,0.8c-0.2,0.2-0.5,0.3-0.8,0.3s-0.6-0.1-0.8-0.3L11.3,13C10.7,13.4,10,13.7,9.3,13.9 M9.3,12.2c0.7-0.3,1.2-0.7,1.7-1.2s0.9-1.1,1.2-1.7c0.3-0.7,0.4-1.4,0.4-2.1c0-0.8-0.1-1.5-0.4-2.1c-0.3-0.7-0.7-1.2-1.2-1.7 S9.9,2.5,9.3,2.2S7.9,1.8,7.2,1.8c-0.8,0-1.5,0.1-2.1,0.4C4.4,2.4,3.8,2.8,3.3,3.3S2.4,4.4,2.1,5C1.8,5.7,1.7,6.4,1.7,7.1 c0,0.8,0.1,1.5,0.4,2.1s0.7,1.2,1.2,1.7c0.5,0.5,1.1,0.9,1.7,1.2c0.7,0.3,1.4,0.4,2.1,0.4C7.9,12.6,8.6,12.5,9.3,12.2"/> </svg> </button> </form> </div> <nav class="submenu-nav"><svg class="submenu-close" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 19 19"><path fill="#fff" fill-rule="evenodd" d="M19 1.913L11.413 9.5 19 17.087 17.087 19 9.5 11.413 1.913 19 0 17.087 7.587 9.5 0 1.913 1.913 0 9.5 7.587 17.087 0z"/></svg><div class="submenu-search" data-search="open"> <svg version="1.1" width="18" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" style="enable-background:new 0 0 18 18;" xml:space="preserve"> <path fill="#fff" fill-rule="evenodd" d="M9.3,13.9c-0.7,0.2-1.4,0.4-2.2,0.4c-1,0-1.9-0.2-2.8-0.6S2.7,12.8,2,12.2c-0.6-0.6-1.2-1.4-1.5-2.3 C0.2,9.1,0,8.1,0,7.1s0.2-1.9,0.6-2.8S1.5,2.7,2.1,2c0.6-0.6,1.4-1.2,2.3-1.5C5.2,0.2,6.2,0,7.1,0c1,0,1.9,0.2,2.8,0.6 c0.9,0.4,1.6,0.9,2.3,1.5c0.6,0.6,1.2,1.4,1.5,2.3c0.4,0.9,0.6,1.8,0.6,2.8c0,0.8-0.1,1.5-0.4,2.2c-0.2,0.7-0.6,1.3-1,1.9l4.7,4.7 c0.2,0.2,0.4,0.5,0.4,0.9c0,0.3-0.1,0.6-0.4,0.8c-0.2,0.2-0.5,0.3-0.8,0.3s-0.6-0.1-0.8-0.3L11.3,13C10.7,13.4,10,13.7,9.3,13.9 M9.3,12.2c0.7-0.3,1.2-0.7,1.7-1.2s0.9-1.1,1.2-1.7c0.3-0.7,0.4-1.4,0.4-2.1c0-0.8-0.1-1.5-0.4-2.1c-0.3-0.7-0.7-1.2-1.2-1.7 S9.9,2.5,9.3,2.2S7.9,1.8,7.2,1.8c-0.8,0-1.5,0.1-2.1,0.4C4.4,2.4,3.8,2.8,3.3,3.3S2.4,4.4,2.1,5C1.8,5.7,1.7,6.4,1.7,7.1 c0,0.8,0.1,1.5,0.4,2.1s0.7,1.2,1.2,1.7c0.5,0.5,1.1,0.9,1.7,1.2c0.7,0.3,1.4,0.4,2.1,0.4C7.9,12.6,8.6,12.5,9.3,12.2"/> </svg></div> <ul class="submenu-menu"> <li> <a data-url-id="ultimas" href="https://brpolitico.com.br/" title="Últimas">Últimas</a> </li> <li> <a data-url-id="mais-populares" href="https://brpolitico.com.br/mais-populares/" title="Mais Populares">Mais Populares</a> </li> <li> <a data-url-id="videos" href="https://brpolitico.com.br/videos/" title="Vídeos">Vídeos</a> </li> <li> <a data-url-id="brp-chama" href="https://brpolitico.com.br/brp-chama/" title="BRP Chama">BRP Chama</a> </li> <li> <a data-url-id="brp-fique-de-olho" href="https://brpolitico.com.br/brp-fique-de-olho/" title="BRP Fique de Olho">BRP Fique de Olho</a> </li> <li> <a data-url-id="brp-analisa" href="https://brpolitico.com.br/brp-analisa/" title="BRP Analisa">BRP Analisa</a> </li> <li> <a data-url-id="equipe" href="https://brpolitico.com.br/equipe/" title="Equipe">Equipe</a> </li> </ul> <ul class="submenu-social"> <li> <a href="https://facebook.com/BRPoliticoEstadao" title="Compartilhe no Facebook" data-social="facebook" target="_blank"> <svg class="social-fb" width="22" height="22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 22" xml:space="preserve"> <path fill="#fff" d="M17.9,0C19,0,20,0.4,20.8,1.2C21.6,2,22,3,22,4.1v13.8c0,1.1-0.4,2.1-1.2,2.9C20,21.6,19,22,17.9,22h-2.7 v-8.5H18l0.4-3.3h-3.3V8c0-0.5,0.1-0.9,0.3-1.2c0.2-0.3,0.7-0.4,1.3-0.4h1.7v-3c-0.4,0-1.3-0.1-2.4-0.1c-1.3,0-2.3,0.4-3.1,1.1 c-0.8,0.8-1.2,1.8-1.2,3.2V10H8.9v3.3h2.9V22H4.1C3,22,2,21.6,1.2,20.8S0,19,0,17.9V4.1C0,3,0.4,2,1.2,1.2S3,0,4.1,0H17.9z"/> </svg> </a> </li> <li> <a href="https://twitter.com/brpolitico" title="Compartilhe no Twitter" data-social="twitter" target="_blank"> <svg class="social-tw" width="28" height="22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 28 22" xml:space="preserve"> <path fill="#fff" d="M27.5,2.6c-0.8,1.1-1.7,2.1-2.8,2.9c0,0.2,0,0.4,0,0.7c0,1.5-0.2,3-0.7,4.5s-1.1,3-2,4.3 c-0.9,1.4-2,2.6-3.2,3.6s-2.7,1.9-4.5,2.5S10.7,22,8.7,22c-3.1,0-6-0.8-8.6-2.5c0.4,0,0.9,0.1,1.4,0.1c2.6,0,4.9-0.8,7-2.4 c-1.2,0-2.3-0.4-3.3-1.1c-1-0.7-1.6-1.6-2-2.7c0.4,0.1,0.7,0.1,1.1,0.1c0.5,0,1-0.1,1.5-0.2c-1.3-0.2-2.4-0.9-3.2-1.9 c-0.9-1-1.3-2.2-1.3-3.5V7.7c0.8,0.4,1.6,0.7,2.5,0.7C3,7.9,2.4,7.2,2,6.4C1.4,5.7,1.1,4.7,1.2,3.8c0-1,0.2-1.9,0.8-2.8 c1.3,1.7,3,3.1,5,4.1s4.2,1.6,6.5,1.7c-0.1-0.4-0.1-0.8-0.1-1.3c0-1.5,0.5-2.8,1.6-3.9S17.5,0,19,0c1.6,0,3,0.6,4.1,1.8 c1.3-0.2,2.5-0.7,3.6-1.3c-0.4,1.3-1.3,2.3-2.5,3.1C25.3,3.4,26.4,3.1,27.5,2.6"/> </svg> </a> </li> <li> <a href="https://www.instagram.com/BRPoliticoEstadao/" title="Compartilhe no Instagram" data-social="instagram" target="_blank"> <svg class="social-ins" width="24" height="24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 24 24" xml:space="preserve"> <path fill="#fff" d="M19.4,4.6c0.3,0.3,0.4,0.6,0.4,1s-0.1,0.7-0.4,1S18.8,7,18.4,7s-0.7-0.1-1-0.4C17.1,6.3,17,6,17,5.6 s0.1-0.7,0.4-1s0.6-0.4,1-0.4S19.1,4.3,19.4,4.6 M14.8,14.8C15.6,14,16,13.1,16,12s-0.4-2-1.2-2.8S13.1,8,12,8s-2,0.4-2.8,1.2 S8,10.9,8,12s0.4,2,1.2,2.8S10.9,16,12,16S14,15.6,14.8,14.8 M16.4,7.6c1.2,1.2,1.8,2.6,1.8,4.4c0,1.7-0.6,3.2-1.8,4.4 s-2.6,1.8-4.4,1.8c-1.7,0-3.2-0.6-4.4-1.8S5.8,13.7,5.8,12s0.6-3.2,1.8-4.4s2.7-1.8,4.4-1.8S15.2,6.4,16.4,7.6 M13.2,2.2 c-0.7,0-1.1,0-1.2,0c-0.1,0-0.5,0-1.2,0s-1.3,0-1.6,0c-0.4,0-0.9,0-1.5,0C7,2.2,6.5,2.3,6,2.3C5.6,2.4,5.2,2.5,4.9,2.6 c-0.5,0.2-1,0.5-1.4,0.9C3.2,3.9,2.8,4.4,2.6,4.9C2.5,5.3,2.4,5.7,2.4,6C2.3,6.5,2.2,7,2.2,7.7c0,0.5,0,1,0,1.5c0,0.4,0,0.9,0,1.6 V12v1.2c0,0.5,0,1.1,0,1.6c0,0.4,0,0.9,0,1.5c0,0.6,0.1,1.2,0.2,1.6c0.1,0.4,0.2,0.8,0.3,1.1c0.4,1,1.2,1.9,2.3,2.3 c0.3,0.1,0.7,0.2,1.1,0.3c0.4,0.1,1,0.1,1.6,0.2c0.6,0,1.1,0,1.5,0s0.9,0,1.6,0H12h1.2c0.7,0,1.3,0,1.6,0c0.4,0,0.9,0,1.5,0 c0.6,0,1.2-0.1,1.6-0.2s0.8-0.2,1.1-0.3c0.5-0.2,1-0.5,1.4-0.9s0.7-0.9,0.9-1.4c0.1-0.3,0.2-0.7,0.3-1.1c0.1-0.4,0.1-1,0.2-1.6 c0-0.6,0-1.1,0-1.5s0-0.9,0-1.6c0-0.7,0-1.1,0-1.2s0-0.5,0-1.2s0-1.3,0-1.6c0-0.4,0-0.9,0-1.5c0-0.5-0.1-1.1-0.2-1.6 c-0.1-0.4-0.2-0.8-0.3-1.1c-0.2-0.5-0.5-1-0.9-1.4S19.5,2.9,19,2.7c-0.3-0.1-0.7-0.2-1.1-0.3c-0.5-0.1-1.1-0.1-1.6-0.2 c-0.5,0-1,0-1.5,0C14.5,2.1,13.9,2.1,13.2,2.2 M24,12c0,2.4,0,4-0.1,5c-0.1,2.2-0.8,3.8-1.9,5c-1.2,1.2-2.9,1.8-5,1.9 C16,24,14.4,24,12,24s-4,0-5-0.1c-2.2-0.1-3.8-0.8-5-1.9c-1.2-1.2-1.8-2.9-1.9-5C0,16,0,14.4,0,12s0-4,0.1-5C0.2,4.9,0.8,3.2,2,2 s2.9-1.8,5-1.9C8,0,9.6,0,12,0s4,0,4.9,0.1c2.2,0.1,3.8,0.8,5,1.9c1.2,1.2,1.8,2.9,1.9,5C24,8,24,9.6,24,12"/> </svg> </a> </li> <li> <a href="https://www.youtube.com/brpolitico" title="Veja no YouTube" data-social="youtube" target="_blank"> <svg style="margin-top: -2px;" xmlns="http://www.w3.org/2000/svg" width="25" height="22" viewBox="0 0 25 22"> <path fill="#FFF" fill-rule="evenodd" d="M9.919 14.315l6.754-3.573L9.919 7.13v7.186zM12.499 2c1.559 0 3.071.022 4.527.062 1.452.044 2.522.091 3.2.139l1.017.058a7.64 7.64 0 0 1 .556.066c.072.015.175.037.329.062.153.03.289.066.4.117.11.044.242.106.392.183.15.077.292.168.431.281.14.106.275.234.403.376.058.059.129.143.215.263.089.121.224.399.41.837.182.438.3.92.367 1.44.072.61.132 1.26.175 1.954.043.687.068 1.228.079 1.618v2.514a31.654 31.654 0 0 1-.254 4.143 6.022 6.022 0 0 1-.346 1.421c-.171.424-.32.716-.45.88l-.196.242a3.02 3.02 0 0 1-.403.38c-.139.105-.282.2-.431.27-.15.073-.282.131-.393.179-.11.047-.246.084-.4.113l-.335.066c-.068.015-.175.03-.32.044-.144.01-.218.018-.23.018-2.332.183-5.247.274-8.744.274a237.745 237.745 0 0 1-5.016-.095 94.468 94.468 0 0 1-2.797-.106l-.681-.058-.503-.055a7.297 7.297 0 0 1-.76-.143 4.242 4.242 0 0 1-.71-.3 2.843 2.843 0 0 1-.789-.587 2.202 2.202 0 0 1-.214-.263c-.092-.121-.228-.399-.406-.837a5.571 5.571 0 0 1-.371-1.443c-.072-.61-.132-1.26-.175-1.951A46.681 46.681 0 0 1 0 12.544v-2.518c-.01-1.38.071-2.762.25-4.143A5.95 5.95 0 0 1 .6 4.466c.167-.427.317-.72.449-.88l.192-.242c.129-.142.268-.27.407-.376.14-.113.282-.204.432-.281.146-.077.278-.139.389-.183.11-.051.242-.088.396-.117a6.14 6.14 0 0 0 .328-.062c.064-.014.171-.03.321-.044l.236-.022C6.087 2.084 8.999 2 12.498 2z"/> </svg> </a> </li> </ul> </nav> </div> <div class="n-hdr-lr -black"></div> <div class="n-hdr-lr -orange"></div> </section></header><div class="n-hdr-overlay"></div> <section class="n-crp container"> <section class="n--noticia infinito wpn_683_111954" data-url="https://brpolitico.com.br/noticias/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio/" data-tipo="Matéria BR Político" data-blog="" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="BR Político" data-editoria="Geral" data-subeditoria="Geral" data-guid="wpn_683_111954" data-titulo="Cristiane Brasil diz que vai disputar prefeitura do Rio" data-tags="Cristiane Brasil;prefeitura do rio;Roberto Jefferson" data-tipomidia="Notícias" data-credito="Equipe BR Político" data-coment="comments" data-section="brpolitico"> <div class='col-template'> <div class="row"> <section class="col-xs-12"> <div class="pw-container" data-acesso="0" id="pw-wpn_683_111954"> <div class="pw-container" id="sw-wpn_683_111954"> <div class="row"> <aside class="col-sm-1 col-xs-none" data-fixed="container"> <div data-fixed="initial"> <div data-fixed="content"> <div class="module__share"> <ul class="share "> <li data-social="twitter" class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20@brpolitico%3A%20Cristiane Brasil diz que vai disputar prefeitura do Rio%20-%20&amp;url=https://brpolitico.com.br/noticias/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li data-social="facebook" class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://brpolitico.com.br/noticias/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li data-social="whatsapp" class="whatsapp "> <a href="whatsapp://send?text=ViaVia%20@brpolitico%3A%20Cristiane Brasil diz que vai disputar prefeitura do Rio%20-%20https://brpolitico.com.br/noticias/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li data-social="linkedin" class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://brpolitico.com.br/noticias/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li data-social="email" class="email"> <a href="mailto:?subject=Cristiane Brasil diz que vai disputar prefeitura do Rio&amp;body=Cristiane Brasil diz que vai disputar prefeitura do Rio - https://brpolitico.com.br/noticias/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o"> &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li data-social="comentar" class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </div> </div> </aside> <section class="col-xs-12 col-sm-11"> <div class="row"> <section class="col-xs-12 col-md-8 col-content"> <header class="topo-materia"> <time class="topo-date" datetime="2019-12-09 16:31">09.12.2019 | 16h31</time> <h1 class="topo-materia-title">Cristiane Brasil diz que vai disputar prefeitura do Rio</h1> </header> <div class="state-materia"> <h3 class="state-autor">Equipe BR Político</h3> </div> <div class="corpo-materia"> <p>Depois de ser impedida pela Justiça de assumir o Ministério do Trabalho durante o governo Temer, e não conseguir se reeleger deputada federal, <a href="https://epoca.globo.com/guilherme-amado/filha-de-roberto-jefferson-sera-candidata-prefeita-do-rio-24124638" target="_blank" rel="noopener noreferrer nofollow">Cristiane Brasil</a> (PTB), filha de Roberto Jefferson, afirma que será candidata à prefeitura do Rio de Janeiro.</p><div id="attachment_111955" style="width: 310px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-111955" class="size-medium wp-image-111955" src="https://brpolitico.com.br/wp-content/uploads/sites/683/2019/12/cristiane-brasil-Antonio-Augusto-Camara-dos-Deputados-300x196.jpg" alt="" width="300" height="196" srcset="https://brpolitico.com.br/wp-content/uploads/sites/683/2019/12/cristiane-brasil-Antonio-Augusto-Camara-dos-Deputados-300x196.jpg 300w, https://brpolitico.com.br/wp-content/uploads/sites/683/2019/12/cristiane-brasil-Antonio-Augusto-Camara-dos-Deputados.jpg 672w" sizes="(max-width: 300px) 85vw, 300px" /><p id="caption-attachment-111955" class="wp-caption-text">Foto: Antonio Augusto/Câmara dos Deputados</p></div><div></div><div>Ela pretende, inclusive, mudar seu nome político para &#8220;Cris Brasil&#8221;. &#8220;Já está decidido, serei a candidata. Não quero alianças, porque vou precisar contrariar esses aliados em algum momento&#8221;, disse à revista <em>Época</em>.</div> </div> <div class="n--noticias__more"><div class="n--noticias__more__title"><span>Notícias relacionadas</span></div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://brpolitico.com.br/noticias/cristiane-brasil-apoia-extincao-de-ministerio/" title="Cristiane Brasil apoia extinção de ministério">Cristiane Brasil apoia extinção de ministério</a></li></ul></div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Tudo o que sabemos sobre:</h2> <a href='https://brpolitico.com.br/tags/cristiane-brasil/' class='n--noticias__tags__link'>Cristiane Brasil</a><a href='https://brpolitico.com.br/tags/prefeitura-do-rio/' class='n--noticias__tags__link'>prefeitura do rio</a><a href='https://brpolitico.com.br/tags/roberto-jefferson/' class='n--noticias__tags__link'>Roberto Jefferson</a> </div> <div class="row comentarios" id="noticia_1"> <div class="col-xs-12"> <div class="comments-wrapper" id="comment_wpn_683_111954"> <button class="comments-bt" data-coral="button" data-url="https://brpolitico.com.br/noticias/cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio/"> <i class="ico-comments" aria-hidden="true"></i> <span class="comments-bt-txt">Comentar</span> </button> <hr class="comments-line"> </div> </div> <div class="col-xs-12 bottom3"> <section id="oas_Bottom3" rel="ad" data-ad="Bottom3" data-pos="Bottom3" class="publicidade"></section> </div></div> </section> <aside class="col-xs-12 col-md-4 col-aside" data-fixed="container"> <div class="row"> <div class="col-xs-12"> </div> <div class="col-xs-12"> <div class="col-fixed col-banner" data-fixed="initial"> <!--<div class="box center-xs adsense"> <a href="javascript:void(0);"></a> </div>--> <div class="box center-xs adsense" data-fixed="content"> <a href="javascript:void(0);"><div class='center' style='margin-bottom: 20px;'><div id='ttopo-5' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"brpolitico.com.br,noticias,cristiane-brasil-diz-que-vai-disputar-prefeitura-do-rio,","pg_tipo":"noticia","tags":"cristiane-brasilprefeitura-do-rioroberto-jefferson"}' data-status='init' ></div></div></a> <a href="javascript:void(0);"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/dafiti" title="Cupom Dafiti 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Dafiti 2019</h3> <p class="cupons-desc-sub">Todos os Cupons Dafiti nesse link!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino" title="Cupom Submarino 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Submarino 2019</h3> <p class="cupons-desc-sub">Cupom Submarino: produtos para pets com 30% de desconto </p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/saraiva" title="Cupom de desconto Saraiva 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Saraiva 2019</h3> <p class="cupons-desc-sub">Todos os cupons e ofertas Saraiva neste link!</p> </div> </a> </div> </li> </ul> </div></a> </div> </div> </div> </div></aside> <div style="display:none;"></div> </div> </section> </div> </div> </div> </section> </div></div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/fux-cobra-prisao-em-2a-instancia-de-mp-e-juizes/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/apos-atentado-contra-indigenas-forca-nacional-vai-atuar-no-maranhao/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/maia-nao-descarta-apoiar-ciro-em-2022/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/bolsonaro-diz-que-e-natural-carne-subir-por-causa-da-entressafra/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/rj-pode-ser-rebaixado-em-ranking-nacional-de-pib-per-capita/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/rosangela-moro-a-lava-jato-vive-em-cada-um-de-nos/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/brasil-e-o-2o-pais-mais-desigual-do-mundo/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/a-opiniao-do-estadao-a-reducao-da-papelada/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/agu-recorre-de-suspensao-do-presidente-da-fundacao-palmares/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/deltan-pede-indenizacao-a-gilmar-mendes-por-ofensas/"> <i class="loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Geral", "subeditoria": "Geral", "id_documento": "wpn_683_111954", "tags": "Cristiane Brasil;prefeitura do rio;Roberto Jefferson", "tipo_midia": "Not\u00edcias", "autor": "Equipe BR Pol\u00edtico"}; </script> <footer id="n-ftr"> <div class="container"> <div class="n-ftr-lr -top-full"></div> <div class="n-ftr-lr -top"></div> <div class="row"> <div class="col-xs-12 col-sm-7 col-md-6"> <a href="https://brpolitico.com.br" title="BRPolítico"> <svg class="n-ftr-logo" xmlns="http://www.w3.org/2000/svg" width="180" height="28" viewBox="0 0 324 51"> <title>BRPolítico Footer</title> <path d="M33.6,29.9h0a8.63,8.63,0,0,0,2.9-3.1,10.18,10.18,0,0,0,1-4.9,12.29,12.29,0,0,0-.9-4.7,12,12,0,0,0-6.5-6.5,11.76,11.76,0,0,0-5-1H5.3V17H9.5V42.8H0v7.3H25.7a12.8,12.8,0,0,0,4.8-.9,11.6,11.6,0,0,0,3.9-2.6,11.09,11.09,0,0,0,2.6-4,13.5,13.5,0,0,0,1-5A8.52,8.52,0,0,0,36.8,33,9.51,9.51,0,0,0,33.6,29.9ZM18.4,17h6.4a2.3,2.3,0,0,1,1.4.4,4.15,4.15,0,0,1,1.2,1.1,5.3,5.3,0,0,1,.8,1.5,4.67,4.67,0,0,1,.3,1.7,4.15,4.15,0,0,1-.3,1.6,6.38,6.38,0,0,1-.8,1.4,2.94,2.94,0,0,1-1.2,1,3.26,3.26,0,0,1-1.4.4H18.4ZM28.5,39.8h0a4.35,4.35,0,0,1-.8,1.5,4.26,4.26,0,0,1-1.2,1.1,2.6,2.6,0,0,1-1.5.4H18.3V33.4H25a2.3,2.3,0,0,1,1.4.4,2.94,2.94,0,0,1,1.2,1,5.3,5.3,0,0,1,.8,1.5,5.66,5.66,0,0,1,.3,1.8A3.21,3.21,0,0,1,28.5,39.8Z" style="fill:#fb9800;fill-rule:evenodd" /> <path d="M73.3,40.5l-.8-3.6a10.58,10.58,0,0,0-1.6-3.7,5.9,5.9,0,0,0-2.4-2.1,14.84,14.84,0,0,0,2.8-1.7,10.45,10.45,0,0,0,2.1-2.1,9,9,0,0,0,1.3-2.8,12.77,12.77,0,0,0,.4-3.6,10.7,10.7,0,0,0-.9-4.3A10.4,10.4,0,0,0,71.6,13a12.33,12.33,0,0,0-4.2-2.5,17,17,0,0,0-5.7-.9H53.2V0h-9V9.5H40v7.4h4.3V42.8H40v7.3H52.8l.4-16.8h3.5a8.47,8.47,0,0,1,2.9.4,4.48,4.48,0,0,1,2,1.2,4.64,4.64,0,0,1,1.3,2,16.66,16.66,0,0,1,.7,3.5l1.2,9.7H75.1Zm-8-18.7c-.2,2.7-3.2,4.2-6.7,4.1H53.2V16.8h5.4a7.86,7.86,0,0,1,5,1.3A4.37,4.37,0,0,1,65.3,21.8Z" style="fill:#fb9800;fill-rule:evenodd" /> <path d="M323.3,24.9a20,20,0,0,0-1.9-4.8,23.39,23.39,0,0,0-2.9-4.1,16.14,16.14,0,0,0-3.8-3.1,15.12,15.12,0,0,0-4.5-2,17,17,0,0,0-5.1-.7,16.34,16.34,0,0,0-5,.7,18.18,18.18,0,0,0-4.5,2,19.07,19.07,0,0,0-3.8,3.1,20.18,20.18,0,0,0-2.9,4.1,25.26,25.26,0,0,0-1.9,4.8,25,25,0,0,0-.7,5.4,18.35,18.35,0,0,0,.7,5.3,20,20,0,0,0,1.9,4.8,23.39,23.39,0,0,0,2.9,4.1,16.14,16.14,0,0,0,3.8,3.1,18.18,18.18,0,0,0,4.5,2,16.79,16.79,0,0,0,5,.7,17.45,17.45,0,0,0,5.1-.7,18.18,18.18,0,0,0,4.5-2,19.07,19.07,0,0,0,3.8-3.1,21.38,21.38,0,0,0,4.8-8.9,23.33,23.33,0,0,0,.7-5.3A23.47,23.47,0,0,0,323.3,24.9Zm-8.8,10a11.65,11.65,0,0,1-2.1,3.8,9.92,9.92,0,0,1-3.2,2.6,9.19,9.19,0,0,1-4.1,1,7.67,7.67,0,0,1-4-1,9.92,9.92,0,0,1-3.2-2.6,12.78,12.78,0,0,1-2.1-3.8,13.91,13.91,0,0,1,0-9.3,12.16,12.16,0,0,1,2.1-3.9,9,9,0,0,1,3.2-2.6,9.1,9.1,0,0,1,4-1,7.67,7.67,0,0,1,4,1,9.92,9.92,0,0,1,3.2,2.6,12.16,12.16,0,0,1,2.1,3.9,14.46,14.46,0,0,1,.7,4.7A12.17,12.17,0,0,1,314.5,34.9Z" style="fill:#363636;fill-rule:evenodd" /> <path d="M165.3,43.1h-3.2V10h-8.8V50.4h28.3V43.1H165.3Z" style="fill:#363636;fill-rule:evenodd" /> <rect x="183.8" y="9.7" width="9.1" height="40.4" style="fill:#363636" /> <rect x="235.6" y="9.7" width="9.1" height="40.4" style="fill:#363636" /> <polygon points="195.7 9.7 195.7 17 209.5 17 209.5 50.4 218.5 50.4 218.5 17 233.1 17 233.1 9.7 195.7 9.7" style="fill:#363636;fill-rule:evenodd" /> <path d="M272.2,40.5a8.53,8.53,0,0,1-2.5,1.3,9.29,9.29,0,0,1-2.9.5,8,8,0,0,1-4.1-1,9.92,9.92,0,0,1-3.2-2.6,12.78,12.78,0,0,1-2.1-3.8,13.63,13.63,0,0,1,0-9.2,11.65,11.65,0,0,1,2.1-3.8,9.92,9.92,0,0,1,3.2-2.6,9.19,9.19,0,0,1,4.1-1,9.29,9.29,0,0,1,2.9.5,11.88,11.88,0,0,1,2.5,1.3,8.56,8.56,0,0,1,1.9,1.9,9.8,9.8,0,0,1,1.3,2.2l8.4-2.3a15.94,15.94,0,0,0-6.1-8.3,20.56,20.56,0,0,0-4.9-2.5,9.36,9.36,0,0,0-1.6-.4,18.14,18.14,0,0,0-4.3-.5,16.2,16.2,0,0,0-2.2.1c-.3,0-.7.1-1,.1h-.1a19.56,19.56,0,0,0-4.1,1.3h-.1a21.16,21.16,0,0,0-2.1,1.1,19.48,19.48,0,0,0-4.6,4,8.74,8.74,0,0,0-.8,1l-.1.2c-.1.2-.2.3-.3.5h0a24.19,24.19,0,0,0-2.1,3.9,20.93,20.93,0,0,0-1.5,7.1v1.7a21.46,21.46,0,0,0,1.5,7.1,18.29,18.29,0,0,0,2.1,3.9h0c.1.2.2.3.3.5l.1.2a10.59,10.59,0,0,0,1,1.2,17.33,17.33,0,0,0,4.4,3.7,21.16,21.16,0,0,0,2.1,1.1h.1a19.56,19.56,0,0,0,4.1,1.3h.1a14.92,14.92,0,0,0,2.1.2h1.1a18.8,18.8,0,0,0,4.3-.5c.6-.1,1.1-.3,1.6-.4a16.2,16.2,0,0,0,4.9-2.5,16.35,16.35,0,0,0,6.1-8.3l-8.4-2.3a9.8,9.8,0,0,1-1.3,2.2A8.56,8.56,0,0,1,272.2,40.5Z" style="fill:#363636;fill-rule:evenodd" /> <path d="M149.6,24.8a21.38,21.38,0,0,0-4.8-8.9,19.54,19.54,0,0,0-3.8-3.2,15.12,15.12,0,0,0-4.5-2,18.93,18.93,0,0,0-10.2,0,22.81,22.81,0,0,0-4.5,2,16.57,16.57,0,0,0-3.8,3.2,20.85,20.85,0,0,0-5.4,14.3,19,19,0,0,0,.7,5.4,21.38,21.38,0,0,0,4.8,8.9,19.54,19.54,0,0,0,3.8,3.2,15.12,15.12,0,0,0,4.5,2,18.93,18.93,0,0,0,10.2,0,22.81,22.81,0,0,0,4.5-2,16.57,16.57,0,0,0,3.8-3.2,20.18,20.18,0,0,0,2.9-4.1,21.81,21.81,0,0,0,1.9-4.8,23.47,23.47,0,0,0,.7-5.4A50.25,50.25,0,0,0,149.6,24.8Zm-8.9,10.1h0a12.16,12.16,0,0,1-2.1,3.9,9.92,9.92,0,0,1-3.2,2.6,9.19,9.19,0,0,1-4.1,1,8.3,8.3,0,0,1-4.1-1,9.92,9.92,0,0,1-3.2-2.6,12.16,12.16,0,0,1-2.1-3.9,14.21,14.21,0,0,1,0-9.4,12.16,12.16,0,0,1,2.1-3.9,9.92,9.92,0,0,1,3.2-2.6,9.19,9.19,0,0,1,4.1-1,8.3,8.3,0,0,1,4.1,1,9.92,9.92,0,0,1,3.2,2.6,12.16,12.16,0,0,1,2.1,3.9,14.46,14.46,0,0,1,.7,4.7A14.87,14.87,0,0,1,140.7,34.9Z" style="fill:#363636;fill-rule:evenodd" /> <path d="M109.1,16.9a10.79,10.79,0,0,0-2.6-3.7,12.5,12.5,0,0,0-4.2-2.6,16,16,0,0,0-5.6-1H79.8V50h8.7V33.3h8.3a14,14,0,0,0,5.6-1,12.91,12.91,0,0,0,4.2-2.6,4.35,4.35,0,0,0,.6-.7l.2-.2.4-.4a.1.1,0,0,1,.1-.1c.1-.2.3-.3.4-.5a9,9,0,0,0,1.3-2.8,14,14,0,0,0,.4-3.7A11.54,11.54,0,0,0,109.1,16.9ZM100.6,22c-.2,2.6-3.1,4.1-6.7,4.1H88.6v-9h5.3a8,8,0,0,1,5,1.3A4.19,4.19,0,0,1,100.6,22Z" style="fill:#363636;fill-rule:evenodd" /> <path d="M185.7,7.7h6.2L199.2.8V0h-8.6Z" style="fill:#363636;fill-rule:evenodd" /> </svg> </a> <nav class="n-ftr-menu"> <ul> <li> <a href="https://brpolitico.com.br/brp-analisa/" title="BRP Analisa">BRP Analisa</a> </li> <li> <a href="https://brpolitico.com.br/brp-chama/" title="BRP Chama">BRP Chama</a> </li> <li> <a href="https://brpolitico.com.br/brp-fique-de-olho/" title="BRP Fique de Olho">BRP Fique de Olho</a> </li> <li> <a href="https://brpolitico.com.br/mais-populares/" title="Mais Populares ">Mais Populares </a> </li> <li> <a href="https://brpolitico.com.br/videos/" title="Vídeos">Vídeos</a> </li> <li> <a href="https://brpolitico.com.br/equipe/" title="Equipe">Equipe</a> </li> </ul> </nav> </div> <div class="col-xs-12 col-sm-5 col-md-6"> <a href="https://www.estadao.com.br" class="n-ftr-link" title="www.estadao.com.br" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="135" height="25" viewBox="0 0 135 25"> <path fill="#005F93" fill-rule="evenodd" d="M112.369 17.435L110.2 9.309l-2.077 8.126h4.245zm3.436-16.426c-.899 1.258-2.156 2.3-3.796 2.3-.74 0-.932-.087-2.672-.738-.416-.152-.966-.358-1.438-.358-.617 0-.91.26-1.617.922l-1.414-.987C106.418.391 107.45 0 108.506 0c.775 0 .965.087 2.796.749.516.206.965.358 1.448.358.674 0 1.09-.51 1.572-1.074l1.483.976zm-2.796 4.036l6.108 19.908h-4.795l-1.089-4.09h-6.019l-1.055 4.09h-4.346l6.435-19.908h4.76zm11.127 9.667c0 4.274.45 6.683 2.83 6.683 2.414 0 2.83-2.474 2.83-6.683 0-4.177-.382-6.716-2.83-6.716-2.38 0-2.83 2.387-2.83 6.716zm10.612 0c0 3.645-.708 10.241-7.782 10.241-6.883 0-7.781-6.238-7.781-10.241 0-3.82.797-10.264 7.781-10.264 6.816 0 7.782 6.12 7.782 10.264zm-55.606 2.723l-2.156-8.126-2.089 8.126h4.245zm.64-12.39l6.109 19.908h-4.784l-1.1-4.09h-6.008l-1.067 4.09h-4.345L75.02 5.045h4.761zm12.285 16.47h.808c1.864 0 4.503-.207 4.503-6.717 0-6.119-2.605-6.325-4.503-6.325h-.808v13.041zm-4.694-16.47h5.053c3.279 0 9.938.022 9.938 9.818 0 3.733-1.19 7.074-3.515 8.712-1.887 1.378-4.211 1.378-5.85 1.378h-5.626V5.045zm-16.181 0v3.732h-4.368v16.176H62.13V8.777h-4.278V5.045h13.34zM23.48 12.66a2.655 2.655 0 0 1-.64 1.65l-.022.01c.134-.412.314-1.117.314-1.193v-.803c0-.39-.393-1.324-.528-1.638l.011.01.023.022c.213.195.393.434.539.694l.022.055c.158.293.247.618.27.954l.011.196v.043zM9.455 8.397c-.034-.01-.067-.043-.112-.097-.09-.13-.191-.326-.191-.337 0-.206.46-.184.561-.26.101-.076.146-.184.303-.25v.022l.012.141a1.66 1.66 0 0 0-.045.412c0 .196.033.467.067.532 0 0-.224.087-.247.109-.123-.109-.213-.217-.348-.272zM9.5 6.781l1.83-1.942 1.18.933-.046.14c-.045.098-.09.185-.146.283-.056.098-.123.184-.19.282a3.125 3.125 0 0 1-.27.282l-.045.043a2.75 2.75 0 0 1-.887.521 2.112 2.112 0 0 1-.606.109L9.5 6.78zm.887-3.212v-.51c0-.086.023-.13.056-.162.068-.033.135-.076.191-.12l.056-.054c.135.022.258.011.382-.043a.682.682 0 0 0 .18-.087c.067-.054.09-.13.1-.217l.18-.01V2.7l-.01.044a.596.596 0 0 0-.035.195c0 .163.057.326.158.445a.857.857 0 0 0 .673.347.855.855 0 0 1 0 .293c-.01.087-.112.326-.146.456-.078.238-.157.477-.146.727l-.269-.217.18-.63.123-.423c-.325-.076-.595-.26-.73-.488-.168.043-.404.12-.471.12h-.472zm-.674-.661c-.078-.065-.056-.228.079-.521.045-.054.123-.13.168-.174.113.054.158.054.191.076.034.054.056.098.09.13.023.033.09.022.112.033.057.141.146.174.18.217-.022.043-.27.174-.36.206-.09.033-.392.098-.46.033zm-.348-1.161a2.641 2.641 0 0 1-.808-.695c.056-.021.112-.043.168-.076.112-.054.214-.14.326-.227.09-.087.168-.174.224-.26.158.39.46.78.876 1.117l-.045.108v.044a.785.785 0 0 0-.01.282 2.904 2.904 0 0 1-.73-.293zM8.455.89l-.01-.011S8.432.868 8.432.846c-.011-.076.101-.25.28-.412.09-.076.17-.141.248-.184.101-.066.18-.087.213-.066h.023l.011.022c0 .022 0 .044-.011.065-.023.087-.124.228-.27.37-.19.184-.404.292-.471.249zm1.91.748l.46.033s.225.152.247.282c.011.054 0 .228 0 .271l-.719.01c-.146-.292-.067-.509.012-.596zm.505.933c-.382.022-.36-.184-.36-.184l.652-.011s.09.174-.292.195zm.943-.737a.934.934 0 0 1 .202-.142c.079.066.191.163.292.24l.011.01c.045.033.09.065.124.076a.553.553 0 0 0 .157-.25l.011-.065c0-.086-.045-.13-.1-.152-.057-.032-.135-.054-.225-.097 0-.044-.034-.098-.068-.141.034-.098.124-.217.124-.217l.19-.109c.102-.054.192-.097.225-.13 0 .12-.01.195-.01.282v.022l-.012.152v.271h.168v-.239l.012-.152.056-.596.067-.011.124-.022h.022l.101.011c.011.022-.067.423-.09.5l-.078.498v.011h.157l.011.01c.034-.194.067-.368.112-.552.045-.163.09-.315.135-.467.146.022.326.054.45.109l.01.01c.102.044.191.087.27.152l.045.033c.056.054.112.12.157.173l.191.26c.023.033.023.088.056.142l.023.087.022.097v.011l-.034.01-.146.033c-.134.022-.269.044-.415.044h-.034l-.19-.011-.012.01a1.108 1.108 0 0 1-.303.51c-.124.131-.27.229-.404.283l-.113.043-.067.011.011.098v.14l-.134.023v-.13l-.012-.055V2.333l-.01-.163V2.029h-.158V2.17l-.034.043-.19.196-.046.054-.01.01-.023.022-.124.152c-.056-.032-.1-.065-.146-.097l-.1-.109-.046-.065-.045-.076-.022-.065-.011-.022-.057-.12a.235.235 0 0 0-.056-.086.484.484 0 0 0-.078-.065.287.287 0 0 1 .067-.108zm2.235 5.478l.1-.097.057-.065.011-.022.606.477L12.97 9.57l-.068-.065-1.089-.868a5.757 5.757 0 0 0 1.022-.412c.37-.206.73-.467 1.067-.77l.022-.022.068-.076.056-.044zm1.313.706l.012.01-.55.413-1.337 1.03-.1-.108 1.37-1.465.033-.032.011-.011.146-.163.415.326zm.057.705h-.023l-1.201.434-.09.043 1.1-.835.056-.044.158.402zm8.354 7.67c.056-.195.101-.401.146-.564l.37-1.226.528-1.714c.068-.228.101-.467.101-.705 0-1.4-1.19-2.539-2.66-2.539-.136 0-.26.01-.383.033-.09-.011-.18-.022-.258-.044l-.124-.032-.09-.033-.179-.065-.292-.13a6.128 6.128 0 0 0-1.505-.413 6.841 6.841 0 0 0-1.943.033 6.171 6.171 0 0 0-1.11.293c-.203.065-.371.108-.416.108-.236 0-.259-.227-.54-.227-.09 0-.269.086-.392.13l.045.054a9.43 9.43 0 0 1 1.167 2.626l.012.054.033.13-3.818 1.465-.685-1.584s-.707.466-1.066.672a7.05 7.05 0 0 1-.012.825c-.056 1.085-.269 2.68-.325 3.179-.056.065-.101.12-.191.12-.079 0-1.067-.099-1.336-.446l.157-2.365.123-1.736 1.303-2.95.213-.456.382.867 1.572 3.592 3.403-1.28v-.022l-.012-.011-.01-.044a9.112 9.112 0 0 0-1.236-2.744l-.023-.066c0-.065-.01-.054.012-.075l.887-.315-.225-.564.225-.174-.068-.054-.213-.174-.348-.27-.416-.326-.19-.152-.068-.044.09-.119.19-.26c.147-.196.27-.402.371-.619.068-.13.124-.271.169-.401.022-.065.045-.13.045-.152.056-.174.09-.347.112-.52.023-.099.023-.207.023-.305v-.043a.942.942 0 0 0-.169-.543.78.78 0 0 0-.123-.162l-.023-.011a.524.524 0 0 0-.112-.109.893.893 0 0 0-.258-.151.587.587 0 0 0-.191-.087l-.012-.174-.112.022a3.096 3.096 0 0 0-.303.076h-.022c.033-.185.258-.217.336-.326.023-.01.034-.043.034-.065 0-.032-.011-.054-.022-.065-.023-.043-.045-.065-.045-.12l.011-.053c.011-.022.022-.033.034-.044l.045-.032.056-.033.067-.065c.191-.185.326-.423.382-.673l.011-.065.011-.076a1.01 1.01 0 0 0 0-.26l-.022-.076a1.23 1.23 0 0 0-.45-.727c-.055-.043-.123-.098-.201-.13L14.227.64c-.078-.032-.18-.087-.27-.108L13.914.51 13.879.5c-.078-.023-.168-.033-.258-.055a1.732 1.732 0 0 0-.236-.022l-.157.011h-.067l-.045.01-.135-.01h-.146l-.045.054-.011.022-.101.184-.011.011-.045.044c-.135.119-.36.151-.405.26l-.247.477s-.404.434-.404.456c0 .076.011.12-.056.174l-.236-.076c-.011-.033-.011-.152-.022-.185-.012-.01-.292-.358-.438-.347l-.54-.043C9.77 1.075 9.5.618 9.4.14V.119L9.388.098 9.354.043C9.309 0 9.242-.01 9.152.011a.69.69 0 0 0-.225.076 1.963 1.963 0 0 0-.337.238L8.5.412c-.056.076-.123.152-.157.217-.1.152-.123.282-.078.37l.011.01c.27.467.808.879 1.505 1.128l.056.022c-.135.13-.225.282-.27.412h-.662V4.383l.011.076.011.076.012.054c.022.076.056.152.1.228l.034.043c.135.185.36.315.607.348l.134.01h.921L9.242 6.813s.438.348.595.478c-.011.021-.169.228-.225.26-.112.054-.74.109-.696.39.011.022.011.055.034.098.033.12.19.304.258.39.101.131.314.142.393.348-.101.065-.213.195-.236.293-.236-.26-.74-.868-.954-1.291-.764.184-2.617 1.16-3.1 1.302-.404.12-1.055.195-1.055.195.034.109.112.25.101.336 0 .044-.146.087-.314.185a.77.77 0 0 0-.247.184c.067.456-.079.857-.18 1.183-.056.13-.101.26-.146.401l-.034.13L3.37 12a5.138 5.138 0 0 0-.045.413v.347c.011.173.034.347.056.51l.023.108.033.152c.056.195.124.369.191.542l.034.055.011.032v.011l.067-.01c.113-.033.225-.088.326-.142l.202-.14c.068-.044.124-.098.191-.164a1.62 1.62 0 0 1-.483.575l-.112.076-.09.033s-.505.163-.606.174c-.292.065-1.056.162-1.606.347-.09.032-.247-.163-.73-.12-.471.044-.842.478-.83.782.01.303.145.38.19.553.056.217.427 2.137.46 2.473.034.217.034.51.034.521 0 .022-.078.39-.09.51v.065c0 .055 0 .109.012.163.033.25.168.467.348.575l.01.033.09.282c.214.51.506.944.832 1.258l.01-.022.73-1.334.012-.01a3.02 3.02 0 0 0-.595-.75l-.09-.086-.236-.196.012-.054a.92.92 0 0 0-.315-.683l-.09-.076c0-.054-.1-2.05-.022-2.788.157-.022.606-.142.83-.304.068-.044 2.393.162 2.471.173.067 0 .258-.086.393-.086l.438.032a.789.789 0 0 0 .427-.13.665.665 0 0 0 .258-.369l.022-.108V15.08l-.022-.075a.42.42 0 0 0-.067-.163c.123-.044.247-.087.37-.141a3.12 3.12 0 0 0 .326-.185c.247-.173.46-.39.629-.64a3.21 3.21 0 0 0 .157-.26 2.28 2.28 0 0 1-1.022 1.356l.011.141c0 .087-.01.174-.022.26a1.095 1.095 0 0 1-.27.5c-.157.151-.359.282-.595.336.191.64.595 1.757.595 1.833 0 .25.652 1.443.652 1.465 0 .499.157.998.213 1.432.022.109.034.217.034.315 0 .087.045.596.078 1.421 0 .076.034.087.034.174 0 .065-.034.13-.079.184l-.01.022-.09.108-.113.163c-.09.12-.18.26-.247.401l-.101.206-.045.087a3.32 3.32 0 0 0-.258.933h1.718a1.303 1.303 0 0 1-.034-.293 1.984 1.984 0 0 1 .258-1.063c.101-.206.124-.314.27-.466-.023-.141-.034-.402-.135-.706-.09-.292-.393-.77-.393-.78l-.112-2.04c0-.087.146-.792.213-1.161.011-.022.079-.64.337-1.096.034-.065-.19-.271-.258-.39l.045-.033h.033c.09.076 1.74.542 1.74.542s.371-.445.517-.531c.685-.044 1.415-.13 2.179-.26a19.631 19.631 0 0 0 3.032-.771l.482-.174.023.022v.087c0 .108.011.217.022.315.045.444.169.846.348 1.193.079.163.18.315.281.445l.023.043a2.18 2.18 0 0 0-.169.456c-.022.098-.034.206-.045.304-.011.13-.011.26 0 .38-1.179 1.345-1.796 2.365-1.942 2.57l-.012.011c-.235.12-.415.402-.415.738 0 .098.022.185.045.271.034.098.078.196.135.272l-.057.282a2.87 2.87 0 0 0-.044.629v.01c.022.326.09.63.202.912.022.065.056.12.09.174l1.302-1.02.034-.022a2.583 2.583 0 0 0-.214-.434 4.147 4.147 0 0 0-.27-.434c.113-.14.26-.293.27-.542l.012-.109-.012-.097a1.068 1.068 0 0 0-.202-.608c.157-.271.54-.792.663-.933.202-.26.572-.618.752-.77.101-.087.517-.174.584-.195l.404-.055.46-.076.034-.01-.112-.337-.011-.021a2.264 2.264 0 0 1 0-.391c.022-.087.045-.185.067-.26l.045-.076.056-.098.023-.022.595-.727-.034-.043-.022-.022a5.597 5.597 0 0 1-.63-.944 4.094 4.094 0 0 1-.212-.51 4.614 4.614 0 0 1-.191-.672l-.056-.326L18 15.07l-.224-.163a3.071 3.071 0 0 1-.54-.532c-.09-.13-.179-.26-.258-.401l-.044-.087.056.076c.247.336.572.618.954.825l.034.021.1.044.225.108.057.293c.033.141.078.282.123.423.034.12.079.239.124.358.078.196.168.37.27.554.123.206.257.4.403.585l.101.13c.292.348.64.64 1.022.88.202.119.416.238.652.325l.19.065c.045.206.326.488.528.65.09.077.258.185.337.283.169.26.28.553.348.792.146.456.315 1.302.315 1.389 0 .076.033.412.033.499 0 .076-.247.868-.247.954l-.011.022a2.613 2.613 0 0 0-.853 1.042c-.124.26-.191.51-.225.748h1.46c.033-.217.09-.434.18-.65.145-.38.359-.717.595-.988.056-.065.112-.13.18-.184a.225.225 0 0 0 .033-.13v-.022c0-.228-.135-.608-.225-.836-.033-.086-.09-.173-.09-.26 0-.076-.145-1.714-.145-1.78.033-.032.303-.856.572-1.193-.1-.13-.202-.217-.28-.293-.214-.195-.36-.293-.472-.64-.011-.076-.079-.076-.079-.163 0-.043.012-.065.023-.075.314.227.718.358 1.145.358a1.613 1.613 0 0 1-.606-1.628l.011-.076zM42.154 5.045v3.428h-8.332v4.6h6.468v3.429h-6.468v4.904h8.332v3.547H29.128V5.045h13.026zm11.352 5.425c-.258-.706-.864-2.474-3.02-2.474-1.584 0-2.257 1.02-2.257 1.823 0 1.367 1.415 1.855 3.705 2.658 2.403.868 5.918 2.083 5.918 6.119 0 3.395-2.572 6.357-7.625 6.357-1.55 0-3.862-.27-5.592-2.094-1.201-1.28-1.583-2.495-1.841-3.374l4.12-1.063c.26.89.866 2.973 3.437 2.973 1.606 0 2.74-.836 2.74-2.138 0-1.41-1.348-1.974-2.965-2.506-2.92-.998-6.456-2.159-6.456-6.216 0-3.103 2.144-6.087 6.85-6.087 5.333 0 6.456 3.31 6.905 4.622l-3.919 1.4zM.426 5.392c0 .087.09.694.17 1.03.09.326.886 2.214.943 2.529.067.314.022.369.056.911.236.108.808.499 1.1.499.303 0 1.01-.64 1.314-.716 0-.792-.213-.868-.135-1.28.09-.488.348-.987.517-1.378.168-.39.045-.52.067-.64 0 0 .191.228.135.586-.079.434-.46 1.095-.505 1.388-.057.293-.034.63.078.695a6.222 6.222 0 0 0 2.37-.727c.65-.336 1.19-.608 1.74-.825-.112-.369-.932-1.53-1.325-1.974-.404-.445-.91-.922-1.55-1.28-.64-.359-1.763-.554-2.582-.478-.82.076-1.617.304-1.617.304s-.517-.412-.91-.282l.236.575-.505.282s.404.705.404.781z"/> </svg> </a> <div class="n-ftr-desc"> Grupo Estado | Copyright © 1995-2019 | todos os direitos reservados </div> </div> </div> <div class="n-ftr-lr -bottom"></div></div></footer> <link rel="preload" href="https://brpolitico.com.br/wp-content/themes/brpolitico/assets/js/noticia.min.js?v=1.0.0" as="script"> <script type="text/javascript" src="https://brpolitico.com.br/wp-content/themes/brpolitico/assets/js/noticia.min.js?v=1.0.0"></script> <script src="https://meu.estadao.com.br/static/js/menu.js"></script> <script> var logged = ""; function blockCopy() { if(logged === "") { const source = document.querySelector('body'); source.addEventListener('copy',function (evt){ evt.clipboardData.setData('text/plain', "O material jornalístico produzido pelo Estadão é protegido por lei. As regras têm como objetivo proteger o investimento feito pelo Estadão na qualidade constante de seu jornalismo. Para compartilhar este conteúdo, utilize o link: "+ document.URL); evt.preventDefault(); }); } } blockCopy(); </script> <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html></div>