 <!DOCTYPE html> <html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Matéria BR Político","titulo":"Entes federados terão de &#8216;caminhar por conta própria&#8217; em educação até 2022","url":"https:\/\/brpolitico.com.br\/noticias\/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022\/","produto":"BR Político","editoria":"Geral","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"2","coluna":"","blog":"","id":"wpn_683_152139","midia":"Notícias","tags":"Ideb|Patrícia Cruz|educação|MEC","autor":"Equipe BR Político"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Em análise sobre os resultados do Índice de Desenvolvimento da Educação Básica (Ideb) de 2019 divulgados nesta terça, 15, a presidente da ONG Todos pela"> <link rel="canonical" href="https://brpolitico.com.br/noticias/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022/"> <meta property="title" content="Entes federados terão de &#8216;caminhar por conta própria&#8217; em educação até 2022"/> <meta property="description" content="Em análise sobre os resultados do Índice de Desenvolvimento da Educação Básica (Ideb) de 2019 divulgados nesta terça, 15, a presidente da ONG Todos pela"/> <meta property="fb:app_id" content="127970263920039"/> <meta property="og:title" content="Entes federados terão de &#8216;caminhar por conta própria&#8217; em educação até 2022"/> <meta property="og:description" content="Em análise sobre os resultados do Índice de Desenvolvimento da Educação Básica (Ideb) de 2019 divulgados nesta terça, 15, a presidente da ONG Todos pela"/> <meta property="og:url" content="https://brpolitico.com.br/noticias/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022/"/> <meta property="og:site_name" content="BR Político"/> <meta property="og:type" content="article"/> <meta property="og:image" content="https://brpolitico.com.br/wp-content/uploads/sites/683/2020/09/1589295307150_150920203404.jpg"/> <link rel="image_src" href="https://brpolitico.com.br/wp-content/uploads/sites/683/2020/09/1589295307150_150920203404.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@BRPolitico"> <meta name="twitter:title" content="Entes federados terão de &#8216;caminhar por conta própria&#8217; em educação até 2022"> <meta name="twitter:description" content="Em análise sobre os resultados do Índice de Desenvolvimento da Educação Básica (Ideb) de 2019 divulgados nesta terça, 15, a presidente da ONG Todos pela"> <meta name="twitter:image" content="https://brpolitico.com.br/wp-content/uploads/sites/683/2020/09/1589295307150_150920203404.jpg"> <meta name="publishedDateTime" content="20200915031027"/> <title>Entes federados terão de &#8216;caminhar por conta própria&#8217; em educação até 2022</title> <link rel="shortcut icon" href="/wp-content/themes/brpolitico/assets/img/favicon/favicon_brp.ico"> <link rel="apple-touch-icon" href="/wp-content/themes/brpolitico/assets/img/favicon/favicon_brp_144x144.png"/> <link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/brpolitico/assets/img/favicon/favicon_brp_72x72.png"/> <link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/brpolitico/assets/img/favicon/favicon_brp_144x144.png"/> <link rel="preload" href="https://brpolitico.com.br/wp-content/themes/brpolitico/assets/css/all-noticia.min.css?v=1.0.1" as="style"> <link rel="stylesheet" type="text/css" href="https://brpolitico.com.br/wp-content/themes/brpolitico/assets/css/all-noticia.min.css?v=1.0.1"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js?v=2" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js?v=2"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br", 'key': 'paywall-br-politico', 'var': { 'page': { 'id': "wpn_683_152139", 'midia': 'Notícia', 'paywallStatus': 2, 'cluster':'brpolitico' } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> <link rel="amphtml" href="https://brpolitico.com.br/noticias/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022/?amp"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script type='text/javascript'>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</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"Entes federados ter\u00e3o de &#039;caminhar por conta pr\u00f3pria&#039; em educa\u00e7\u00e3o at\u00e9 2022","dateModified":"2020-09-15T15:34:55-03:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/brpolitico.com.br\/noticias\/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"BR Pol\u00edtico","productID":"estadao.com.br:dig_brp"},"image":{"@type":"ImageObject","url":["https:\/\/brpolitico.com.br\/crop\/1200x1200\/brp\/wp-content\/uploads\/sites\/683\/2020\/09\/1589295307150_150920203404.jpg","https:\/\/brpolitico.com.br\/crop\/1200x900\/brp\/wp-content\/uploads\/sites\/683\/2020\/09\/1589295307150_150920203404.jpg","https:\/\/brpolitico.com.br\/crop\/1200x675\/brp\/wp-content\/uploads\/sites\/683\/2020\/09\/1589295307150_150920203404.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"BR Pol\u00edtico","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/brpolitico","https:\/\/www.facebook.com\/brpoliticoestadao\/","https:\/\/www.instagram.com\/BRPoliticoEstadao\/"],"logo":{"@type":"ImageObject","url":["https:\/\/statics.estadao.com.br\/s2016\/portal\/logos\/metadados\/AMP_brp_1x1.png","https:\/\/statics.estadao.com.br\/s2016\/portal\/logos\/metadados\/AMP_brp_4x3.png","https:\/\/statics.estadao.com.br\/s2016\/portal\/logos\/metadados\/AMP_brp_16x9.png"]}},"isAccessibleForFree":"False","datePublished":"2020-09-15T15:10:27-03:00","author":{"@type":"Person","name":"Equipe BR Pol\u00edtico"},"@context":"http:\/\/schema.org"} </script> <meta name="date" content="2020-09-15T15:10:27-03:00" /> </head><body class="post-template-default single single-post postid-152139 single-format-standard noticia-template "> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript><div class="n-body"> <header class="n-hdr"> <section class="container"> <div class="n-hdr-lv"></div> <img class="n-hdr-img" src="/wp-content/themes/brpolitico/assets/img/brpolitico-image.png" alt="Imagem da Vera Magalhães e Marcelo de Moraes" title="BRPOLÍTICO por Vera Magalhães e Marcelo de Moraes"> <div class="n-hdr-center"> <div class="icon-menu-bar" data-action="submenu"> <div class="icon-menu"> </div> </div> <div class="n-hdr-logo"> <a href="/" title="BRPolitíco"> <svg xmlns="http://www.w3.org/2000/svg" width="180" height="28" viewBox="0 0 324 51"> <title>BRPOLÍTICO</title> <path d="M33.6,29.9h0a8.63,8.63,0,0,0,2.9-3.1,10.18,10.18,0,0,0,1-4.9,12.29,12.29,0,0,0-.9-4.7,12,12,0,0,0-6.5-6.5,11.76,11.76,0,0,0-5-1H5.3V17H9.5V42.8H0v7.3H25.7a12.8,12.8,0,0,0,4.8-.9,11.6,11.6,0,0,0,3.9-2.6,11.09,11.09,0,0,0,2.6-4,13.5,13.5,0,0,0,1-5A8.52,8.52,0,0,0,36.8,33,9.51,9.51,0,0,0,33.6,29.9ZM18.4,17h6.4a2.3,2.3,0,0,1,1.4.4,4.15,4.15,0,0,1,1.2,1.1,5.3,5.3,0,0,1,.8,1.5,4.67,4.67,0,0,1,.3,1.7,4.15,4.15,0,0,1-.3,1.6,6.38,6.38,0,0,1-.8,1.4,2.94,2.94,0,0,1-1.2,1,3.26,3.26,0,0,1-1.4.4H18.4ZM28.5,39.8h0a4.35,4.35,0,0,1-.8,1.5,4.26,4.26,0,0,1-1.2,1.1,2.6,2.6,0,0,1-1.5.4H18.3V33.4H25a2.3,2.3,0,0,1,1.4.4,2.94,2.94,0,0,1,1.2,1,5.3,5.3,0,0,1,.8,1.5,5.66,5.66,0,0,1,.3,1.8A3.21,3.21,0,0,1,28.5,39.8Z" style="fill:#fb9800;fill-rule:evenodd" /> <path d="M73.3,40.5l-.8-3.6a10.58,10.58,0,0,0-1.6-3.7,5.9,5.9,0,0,0-2.4-2.1,14.84,14.84,0,0,0,2.8-1.7,10.45,10.45,0,0,0,2.1-2.1,9,9,0,0,0,1.3-2.8,12.77,12.77,0,0,0,.4-3.6,10.7,10.7,0,0,0-.9-4.3A10.4,10.4,0,0,0,71.6,13a12.33,12.33,0,0,0-4.2-2.5,17,17,0,0,0-5.7-.9H53.2V0h-9V9.5H40v7.4h4.3V42.8H40v7.3H52.8l.4-16.8h3.5a8.47,8.47,0,0,1,2.9.4,4.48,4.48,0,0,1,2,1.2,4.64,4.64,0,0,1,1.3,2,16.66,16.66,0,0,1,.7,3.5l1.2,9.7H75.1Zm-8-18.7c-.2,2.7-3.2,4.2-6.7,4.1H53.2V16.8h5.4a7.86,7.86,0,0,1,5,1.3A4.37,4.37,0,0,1,65.3,21.8Z" style="fill:#fb9800;fill-rule:evenodd" /> <path d="M323.3,24.9a20,20,0,0,0-1.9-4.8,23.39,23.39,0,0,0-2.9-4.1,16.14,16.14,0,0,0-3.8-3.1,15.12,15.12,0,0,0-4.5-2,17,17,0,0,0-5.1-.7,16.34,16.34,0,0,0-5,.7,18.18,18.18,0,0,0-4.5,2,19.07,19.07,0,0,0-3.8,3.1,20.18,20.18,0,0,0-2.9,4.1,25.26,25.26,0,0,0-1.9,4.8,25,25,0,0,0-.7,5.4,18.35,18.35,0,0,0,.7,5.3,20,20,0,0,0,1.9,4.8,23.39,23.39,0,0,0,2.9,4.1,16.14,16.14,0,0,0,3.8,3.1,18.18,18.18,0,0,0,4.5,2,16.79,16.79,0,0,0,5,.7,17.45,17.45,0,0,0,5.1-.7,18.18,18.18,0,0,0,4.5-2,19.07,19.07,0,0,0,3.8-3.1,21.38,21.38,0,0,0,4.8-8.9,23.33,23.33,0,0,0,.7-5.3A23.47,23.47,0,0,0,323.3,24.9Zm-8.8,10a11.65,11.65,0,0,1-2.1,3.8,9.92,9.92,0,0,1-3.2,2.6,9.19,9.19,0,0,1-4.1,1,7.67,7.67,0,0,1-4-1,9.92,9.92,0,0,1-3.2-2.6,12.78,12.78,0,0,1-2.1-3.8,13.91,13.91,0,0,1,0-9.3,12.16,12.16,0,0,1,2.1-3.9,9,9,0,0,1,3.2-2.6,9.1,9.1,0,0,1,4-1,7.67,7.67,0,0,1,4,1,9.92,9.92,0,0,1,3.2,2.6,12.16,12.16,0,0,1,2.1,3.9,14.46,14.46,0,0,1,.7,4.7A12.17,12.17,0,0,1,314.5,34.9Z" style="fill:#fff;fill-rule:evenodd" /> <path d="M165.3,43.1h-3.2V10h-8.8V50.4h28.3V43.1H165.3Z" style="fill:#fff;fill-rule:evenodd" /> <rect x="183.8" y="9.7" width="9.1" height="40.4" style="fill:#fff" /> <rect x="235.6" y="9.7" width="9.1" height="40.4" style="fill:#fff" /> <polygon points="195.7 9.7 195.7 17 209.5 17 209.5 50.4 218.5 50.4 218.5 17 233.1 17 233.1 9.7 195.7 9.7" style="fill:#fff;fill-rule:evenodd" /> <path d="M272.2,40.5a8.53,8.53,0,0,1-2.5,1.3,9.29,9.29,0,0,1-2.9.5,8,8,0,0,1-4.1-1,9.92,9.92,0,0,1-3.2-2.6,12.78,12.78,0,0,1-2.1-3.8,13.63,13.63,0,0,1,0-9.2,11.65,11.65,0,0,1,2.1-3.8,9.92,9.92,0,0,1,3.2-2.6,9.19,9.19,0,0,1,4.1-1,9.29,9.29,0,0,1,2.9.5,11.88,11.88,0,0,1,2.5,1.3,8.56,8.56,0,0,1,1.9,1.9,9.8,9.8,0,0,1,1.3,2.2l8.4-2.3a15.94,15.94,0,0,0-6.1-8.3,20.56,20.56,0,0,0-4.9-2.5,9.36,9.36,0,0,0-1.6-.4,18.14,18.14,0,0,0-4.3-.5,16.2,16.2,0,0,0-2.2.1c-.3,0-.7.1-1,.1h-.1a19.56,19.56,0,0,0-4.1,1.3h-.1a21.16,21.16,0,0,0-2.1,1.1,19.48,19.48,0,0,0-4.6,4,8.74,8.74,0,0,0-.8,1l-.1.2c-.1.2-.2.3-.3.5h0a24.19,24.19,0,0,0-2.1,3.9,20.93,20.93,0,0,0-1.5,7.1v1.7a21.46,21.46,0,0,0,1.5,7.1,18.29,18.29,0,0,0,2.1,3.9h0c.1.2.2.3.3.5l.1.2a10.59,10.59,0,0,0,1,1.2,17.33,17.33,0,0,0,4.4,3.7,21.16,21.16,0,0,0,2.1,1.1h.1a19.56,19.56,0,0,0,4.1,1.3h.1a14.92,14.92,0,0,0,2.1.2h1.1a18.8,18.8,0,0,0,4.3-.5c.6-.1,1.1-.3,1.6-.4a16.2,16.2,0,0,0,4.9-2.5,16.35,16.35,0,0,0,6.1-8.3l-8.4-2.3a9.8,9.8,0,0,1-1.3,2.2A8.56,8.56,0,0,1,272.2,40.5Z" style="fill:#fff;fill-rule:evenodd" /> <path d="M149.6,24.8a21.38,21.38,0,0,0-4.8-8.9,19.54,19.54,0,0,0-3.8-3.2,15.12,15.12,0,0,0-4.5-2,18.93,18.93,0,0,0-10.2,0,22.81,22.81,0,0,0-4.5,2,16.57,16.57,0,0,0-3.8,3.2,20.85,20.85,0,0,0-5.4,14.3,19,19,0,0,0,.7,5.4,21.38,21.38,0,0,0,4.8,8.9,19.54,19.54,0,0,0,3.8,3.2,15.12,15.12,0,0,0,4.5,2,18.93,18.93,0,0,0,10.2,0,22.81,22.81,0,0,0,4.5-2,16.57,16.57,0,0,0,3.8-3.2,20.18,20.18,0,0,0,2.9-4.1,21.81,21.81,0,0,0,1.9-4.8,23.47,23.47,0,0,0,.7-5.4A50.25,50.25,0,0,0,149.6,24.8Zm-8.9,10.1h0a12.16,12.16,0,0,1-2.1,3.9,9.92,9.92,0,0,1-3.2,2.6,9.19,9.19,0,0,1-4.1,1,8.3,8.3,0,0,1-4.1-1,9.92,9.92,0,0,1-3.2-2.6,12.16,12.16,0,0,1-2.1-3.9,14.21,14.21,0,0,1,0-9.4,12.16,12.16,0,0,1,2.1-3.9,9.92,9.92,0,0,1,3.2-2.6,9.19,9.19,0,0,1,4.1-1,8.3,8.3,0,0,1,4.1,1,9.92,9.92,0,0,1,3.2,2.6,12.16,12.16,0,0,1,2.1,3.9,14.46,14.46,0,0,1,.7,4.7A14.87,14.87,0,0,1,140.7,34.9Z" style="fill:#fff;fill-rule:evenodd" /> <path d="M109.1,16.9a10.79,10.79,0,0,0-2.6-3.7,12.5,12.5,0,0,0-4.2-2.6,16,16,0,0,0-5.6-1H79.8V50h8.7V33.3h8.3a14,14,0,0,0,5.6-1,12.91,12.91,0,0,0,4.2-2.6,4.35,4.35,0,0,0,.6-.7l.2-.2.4-.4a.1.1,0,0,1,.1-.1c.1-.2.3-.3.4-.5a9,9,0,0,0,1.3-2.8,14,14,0,0,0,.4-3.7A11.54,11.54,0,0,0,109.1,16.9ZM100.6,22c-.2,2.6-3.1,4.1-6.7,4.1H88.6v-9h5.3a8,8,0,0,1,5,1.3A4.19,4.19,0,0,1,100.6,22Z" style="fill:#fff;fill-rule:evenodd" /> <path d="M185.7,7.7h6.2L199.2.8V0h-8.6Z" style="fill:#fff;fill-rule:evenodd" /> </svg> </a> </div> <h2 class="n-hdr-sub-title"><span>por Vera Magalhães</span> <span>e Marcelo de Moraes</span></h2> </div> <div class="n-hdr-right"> <div class="header-share"> <ul class="share "> <li class="facebook "> <a data-social="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://brpolitico.com.br/noticias/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook">&nbsp;</a> </li> <li class="whatsapp "> <a data-social="whatsapp" href="whatsapp://send?text=Via%20@brpolitico%3A%20Entes federados terão de &#8216;caminhar por conta própria&#8217; em educação até 2022%20-%20https://brpolitico.com.br/noticias/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" target="_blank" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a data-social="twitter" href="https://twitter.com/intent/tweet?text=Via%20@brpolitico%3A%20Entes federados terão de &#8216;caminhar por conta própria&#8217; em educação até 2022%20-%20&amp;url=https://brpolitico.com.br/noticias/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter">&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal" title="Mais compartilhamentos" data-href="https://brpolitico.com.br/noticias/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022/" data-title="Entes federados terão de &#8216;caminhar por conta própria&#8217; em educação até 2022">&nbsp;</a> <div class="share-more"> <ul> <li class="twitter"> <a data-social="twitter" href="https://twitter.com/intent/tweet?text=Via%20@brpolitico%3A%20Entes federados terão de &#8216;caminhar por conta própria&#8217; em educação até 2022%20-%20&amp;url=https://brpolitico.com.br/noticias/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter"> <span>twitter</span> </a> </li> <li class="linkedin"> <a data-social="linkedin" href="https://www.linkedin.com/cws/share?url=https://brpolitico.com.br/noticias/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin"> <span>linkedin</span> </a> </li> <li class="email"> <a data-social="email" href="mailto:?subject=Entes federados terão de &#8216;caminhar por conta própria&#8217; em educação até 2022&amp;body=Entes federados terão de &#8216;caminhar por conta própria&#8217; em educação até 2022 - https://brpolitico.com.br/noticias/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> </ul> </div> </li></ul> </div> <div class="user" data-login="icon"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="17" viewBox="0 0 16 17"> <path fill="#FFF" fill-rule="evenodd" d="M4.893.92A7.82 7.82 0 0 1 8 .286a7.82 7.82 0 0 1 3.107.634c.988.422 1.84.99 2.554 1.705a8.037 8.037 0 0 1 1.705 2.554A7.82 7.82 0 0 1 16 8.286c0 1.077-.21 2.11-.63 3.098a7.976 7.976 0 0 1-1.7 2.553 8.098 8.098 0 0 1-2.554 1.71A7.795 7.795 0 0 1 8 16.286a7.842 7.842 0 0 1-3.116-.634 7.946 7.946 0 0 1-2.55-1.71 8.143 8.143 0 0 1-1.7-2.554A7.788 7.788 0 0 1 0 8.286a7.82 7.82 0 0 1 .634-3.107 8.037 8.037 0 0 1 1.705-2.554A8.037 8.037 0 0 1 4.893.92zm8.634 11.428c.887-1.22 1.33-2.574 1.33-4.062 0-.929-.181-1.816-.544-2.661a6.918 6.918 0 0 0-1.465-2.188 6.918 6.918 0 0 0-2.187-1.464A6.671 6.671 0 0 0 8 1.43c-.929 0-1.815.181-2.66.544a6.918 6.918 0 0 0-2.188 1.464 6.918 6.918 0 0 0-1.465 2.188 6.671 6.671 0 0 0-.544 2.66c0 1.489.443 2.843 1.33 4.063.393-1.946 1.304-2.92 2.732-2.92.78.762 1.712 1.143 2.795 1.143s2.015-.38 2.795-1.142c1.428 0 2.339.973 2.732 2.92zM10.42 9c-.667.667-1.474 1-2.42 1a3.303 3.303 0 0 1-2.424-1.004A3.303 3.303 0 0 1 4.57 6.57c0-.946.335-1.754 1.005-2.424A3.303 3.303 0 0 1 8 3.143c.946 0 1.754.335 2.424 1.004a3.303 3.303 0 0 1 1.005 2.424A3.31 3.31 0 0 1 10.419 9z"/> </svg> <span>username</span> </div> <a data-login="link" href="https://acesso.estadao.com.br/login/?r=https://brpolitico.com.br" class="bt -bg-fill-color" title="Entre">Entre</a> <a data-login="assine" href="https://assine.estadao.com.br/brpolitico?utm_source=br_politico_assine_header&utm_medium=br_politico_assine_header&utm_campaign=br_politico_assine_header&utm_content=br_politico_assine_header" class="bt -orange" title="Assine!">Assine!</a> </div> <div class="n-hdr-submenu"> <div class="icon-menu-bar"> <div class="icon-menu"> </div> </div> <svg class="submenu-logo" width="180" height="28" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 324 50.4"> <title>BRPolítico menu fixed</title> <path d="M33.6,29.9h0a8.63,8.63,0,0,0,2.9-3.1,10.18,10.18,0,0,0,1-4.9,12.29,12.29,0,0,0-.9-4.7,12,12,0,0,0-6.5-6.5,11.76,11.76,0,0,0-5-1H5.3V17H9.5V42.8H0v7.3H25.7a12.8,12.8,0,0,0,4.8-.9,11.6,11.6,0,0,0,3.9-2.6,11.09,11.09,0,0,0,2.6-4,13.5,13.5,0,0,0,1-5A8.52,8.52,0,0,0,36.8,33,9.51,9.51,0,0,0,33.6,29.9ZM18.4,17h6.4a2.3,2.3,0,0,1,1.4.4,4.15,4.15,0,0,1,1.2,1.1,5.3,5.3,0,0,1,.8,1.5,4.67,4.67,0,0,1,.3,1.7,4.15,4.15,0,0,1-.3,1.6,6.38,6.38,0,0,1-.8,1.4,2.94,2.94,0,0,1-1.2,1,3.26,3.26,0,0,1-1.4.4H18.4ZM28.5,39.8h0a4.35,4.35,0,0,1-.8,1.5,4.26,4.26,0,0,1-1.2,1.1,2.6,2.6,0,0,1-1.5.4H18.3V33.4H25a2.3,2.3,0,0,1,1.4.4,2.94,2.94,0,0,1,1.2,1,5.3,5.3,0,0,1,.8,1.5,5.66,5.66,0,0,1,.3,1.8A3.21,3.21,0,0,1,28.5,39.8Z" style="fill:#fb9800;fill-rule:evenodd" /> <path d="M73.3,40.5l-.8-3.6a10.58,10.58,0,0,0-1.6-3.7,5.9,5.9,0,0,0-2.4-2.1,14.84,14.84,0,0,0,2.8-1.7,10.45,10.45,0,0,0,2.1-2.1,9,9,0,0,0,1.3-2.8,12.77,12.77,0,0,0,.4-3.6,10.7,10.7,0,0,0-.9-4.3A10.4,10.4,0,0,0,71.6,13a12.33,12.33,0,0,0-4.2-2.5,17,17,0,0,0-5.7-.9H53.2V0h-9V9.5H40v7.4h4.3V42.8H40v7.3H52.8l.4-16.8h3.5a8.47,8.47,0,0,1,2.9.4,4.48,4.48,0,0,1,2,1.2,4.64,4.64,0,0,1,1.3,2,16.66,16.66,0,0,1,.7,3.5l1.2,9.7H75.1Zm-8-18.7c-.2,2.7-3.2,4.2-6.7,4.1H53.2V16.8h5.4a7.86,7.86,0,0,1,5,1.3A4.37,4.37,0,0,1,65.3,21.8Z" style="fill:#fb9800;fill-rule:evenodd" /> <path d="M323.3,24.9a20,20,0,0,0-1.9-4.8,23.39,23.39,0,0,0-2.9-4.1,16.14,16.14,0,0,0-3.8-3.1,15.12,15.12,0,0,0-4.5-2,17,17,0,0,0-5.1-.7,16.34,16.34,0,0,0-5,.7,18.18,18.18,0,0,0-4.5,2,19.07,19.07,0,0,0-3.8,3.1,20.18,20.18,0,0,0-2.9,4.1,25.26,25.26,0,0,0-1.9,4.8,25,25,0,0,0-.7,5.4,18.35,18.35,0,0,0,.7,5.3,20,20,0,0,0,1.9,4.8,23.39,23.39,0,0,0,2.9,4.1,16.14,16.14,0,0,0,3.8,3.1,18.18,18.18,0,0,0,4.5,2,16.79,16.79,0,0,0,5,.7,17.45,17.45,0,0,0,5.1-.7,18.18,18.18,0,0,0,4.5-2,19.07,19.07,0,0,0,3.8-3.1,21.38,21.38,0,0,0,4.8-8.9,23.33,23.33,0,0,0,.7-5.3A23.47,23.47,0,0,0,323.3,24.9Zm-8.8,10a11.65,11.65,0,0,1-2.1,3.8,9.92,9.92,0,0,1-3.2,2.6,9.19,9.19,0,0,1-4.1,1,7.67,7.67,0,0,1-4-1,9.92,9.92,0,0,1-3.2-2.6,12.78,12.78,0,0,1-2.1-3.8,13.91,13.91,0,0,1,0-9.3,12.16,12.16,0,0,1,2.1-3.9,9,9,0,0,1,3.2-2.6,9.1,9.1,0,0,1,4-1,7.67,7.67,0,0,1,4,1,9.92,9.92,0,0,1,3.2,2.6,12.16,12.16,0,0,1,2.1,3.9,14.46,14.46,0,0,1,.7,4.7A12.17,12.17,0,0,1,314.5,34.9Z" style="fill:#fff;fill-rule:evenodd" /> <path d="M165.3,43.1h-3.2V10h-8.8V50.4h28.3V43.1H165.3Z" style="fill:#fff;fill-rule:evenodd" /> <rect x="183.8" y="9.7" width="9.1" height="40.4" style="fill:#fff" /> <rect x="235.6" y="9.7" width="9.1" height="40.4" style="fill:#fff" /> <polygon points="195.7 9.7 195.7 17 209.5 17 209.5 50.4 218.5 50.4 218.5 17 233.1 17 233.1 9.7 195.7 9.7" style="fill:#fff;fill-rule:evenodd" /> <path d="M272.2,40.5a8.53,8.53,0,0,1-2.5,1.3,9.29,9.29,0,0,1-2.9.5,8,8,0,0,1-4.1-1,9.92,9.92,0,0,1-3.2-2.6,12.78,12.78,0,0,1-2.1-3.8,13.63,13.63,0,0,1,0-9.2,11.65,11.65,0,0,1,2.1-3.8,9.92,9.92,0,0,1,3.2-2.6,9.19,9.19,0,0,1,4.1-1,9.29,9.29,0,0,1,2.9.5,11.88,11.88,0,0,1,2.5,1.3,8.56,8.56,0,0,1,1.9,1.9,9.8,9.8,0,0,1,1.3,2.2l8.4-2.3a15.94,15.94,0,0,0-6.1-8.3,20.56,20.56,0,0,0-4.9-2.5,9.36,9.36,0,0,0-1.6-.4,18.14,18.14,0,0,0-4.3-.5,16.2,16.2,0,0,0-2.2.1c-.3,0-.7.1-1,.1h-.1a19.56,19.56,0,0,0-4.1,1.3h-.1a21.16,21.16,0,0,0-2.1,1.1,19.48,19.48,0,0,0-4.6,4,8.74,8.74,0,0,0-.8,1l-.1.2c-.1.2-.2.3-.3.5h0a24.19,24.19,0,0,0-2.1,3.9,20.93,20.93,0,0,0-1.5,7.1v1.7a21.46,21.46,0,0,0,1.5,7.1,18.29,18.29,0,0,0,2.1,3.9h0c.1.2.2.3.3.5l.1.2a10.59,10.59,0,0,0,1,1.2,17.33,17.33,0,0,0,4.4,3.7,21.16,21.16,0,0,0,2.1,1.1h.1a19.56,19.56,0,0,0,4.1,1.3h.1a14.92,14.92,0,0,0,2.1.2h1.1a18.8,18.8,0,0,0,4.3-.5c.6-.1,1.1-.3,1.6-.4a16.2,16.2,0,0,0,4.9-2.5,16.35,16.35,0,0,0,6.1-8.3l-8.4-2.3a9.8,9.8,0,0,1-1.3,2.2A8.56,8.56,0,0,1,272.2,40.5Z" style="fill:#fff;fill-rule:evenodd" /> <path d="M149.6,24.8a21.38,21.38,0,0,0-4.8-8.9,19.54,19.54,0,0,0-3.8-3.2,15.12,15.12,0,0,0-4.5-2,18.93,18.93,0,0,0-10.2,0,22.81,22.81,0,0,0-4.5,2,16.57,16.57,0,0,0-3.8,3.2,20.85,20.85,0,0,0-5.4,14.3,19,19,0,0,0,.7,5.4,21.38,21.38,0,0,0,4.8,8.9,19.54,19.54,0,0,0,3.8,3.2,15.12,15.12,0,0,0,4.5,2,18.93,18.93,0,0,0,10.2,0,22.81,22.81,0,0,0,4.5-2,16.57,16.57,0,0,0,3.8-3.2,20.18,20.18,0,0,0,2.9-4.1,21.81,21.81,0,0,0,1.9-4.8,23.47,23.47,0,0,0,.7-5.4A50.25,50.25,0,0,0,149.6,24.8Zm-8.9,10.1h0a12.16,12.16,0,0,1-2.1,3.9,9.92,9.92,0,0,1-3.2,2.6,9.19,9.19,0,0,1-4.1,1,8.3,8.3,0,0,1-4.1-1,9.92,9.92,0,0,1-3.2-2.6,12.16,12.16,0,0,1-2.1-3.9,14.21,14.21,0,0,1,0-9.4,12.16,12.16,0,0,1,2.1-3.9,9.92,9.92,0,0,1,3.2-2.6,9.19,9.19,0,0,1,4.1-1,8.3,8.3,0,0,1,4.1,1,9.92,9.92,0,0,1,3.2,2.6,12.16,12.16,0,0,1,2.1,3.9,14.46,14.46,0,0,1,.7,4.7A14.87,14.87,0,0,1,140.7,34.9Z" style="fill:#fff;fill-rule:evenodd" /> <path d="M109.1,16.9a10.79,10.79,0,0,0-2.6-3.7,12.5,12.5,0,0,0-4.2-2.6,16,16,0,0,0-5.6-1H79.8V50h8.7V33.3h8.3a14,14,0,0,0,5.6-1,12.91,12.91,0,0,0,4.2-2.6,4.35,4.35,0,0,0,.6-.7l.2-.2.4-.4a.1.1,0,0,1,.1-.1c.1-.2.3-.3.4-.5a9,9,0,0,0,1.3-2.8,14,14,0,0,0,.4-3.7A11.54,11.54,0,0,0,109.1,16.9ZM100.6,22c-.2,2.6-3.1,4.1-6.7,4.1H88.6v-9h5.3a8,8,0,0,1,5,1.3A4.19,4.19,0,0,1,100.6,22Z" style="fill:#fff;fill-rule:evenodd" /> <path d="M185.7,7.7h6.2L199.2.8V0h-8.6Z" style="fill:#fff;fill-rule:evenodd" /> </svg> <div class="submenu-bts"> <a data-login="link" href="https://acesso.estadao.com.br/login/?r=https://brpolitico.com.br" class="bt -bg-fill-color" title="Entre">Entre</a> <a data-login="assine" href="https://assine.estadao.com.br/brpolitico?utm_source=br_politico_assine_header&utm_medium=br_politico_assine_header&utm_campaign=br_politico_assine_header&utm_content=br_politico_assine_header" class="bt -orange" title="Assine!">Assine!</a> </div> <div class="form-group input-search"> <form action="/busca"> <input data-search="input" type="text" class="form-control" id="busca" name="q" placeholder="Busca" value="" value="" autocomplete="off"> <button type="submit" aria-label="busca"> <svg version="1.1" width="18" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" style="enable-background:new 0 0 18 18;" xml:space="preserve"> <path fill="#fb9800" d="M9.3,13.9c-0.7,0.2-1.4,0.4-2.2,0.4c-1,0-1.9-0.2-2.8-0.6S2.7,12.8,2,12.2c-0.6-0.6-1.2-1.4-1.5-2.3 C0.2,9.1,0,8.1,0,7.1s0.2-1.9,0.6-2.8S1.5,2.7,2.1,2c0.6-0.6,1.4-1.2,2.3-1.5C5.2,0.2,6.2,0,7.1,0c1,0,1.9,0.2,2.8,0.6 c0.9,0.4,1.6,0.9,2.3,1.5c0.6,0.6,1.2,1.4,1.5,2.3c0.4,0.9,0.6,1.8,0.6,2.8c0,0.8-0.1,1.5-0.4,2.2c-0.2,0.7-0.6,1.3-1,1.9l4.7,4.7 c0.2,0.2,0.4,0.5,0.4,0.9c0,0.3-0.1,0.6-0.4,0.8c-0.2,0.2-0.5,0.3-0.8,0.3s-0.6-0.1-0.8-0.3L11.3,13C10.7,13.4,10,13.7,9.3,13.9 M9.3,12.2c0.7-0.3,1.2-0.7,1.7-1.2s0.9-1.1,1.2-1.7c0.3-0.7,0.4-1.4,0.4-2.1c0-0.8-0.1-1.5-0.4-2.1c-0.3-0.7-0.7-1.2-1.2-1.7 S9.9,2.5,9.3,2.2S7.9,1.8,7.2,1.8c-0.8,0-1.5,0.1-2.1,0.4C4.4,2.4,3.8,2.8,3.3,3.3S2.4,4.4,2.1,5C1.8,5.7,1.7,6.4,1.7,7.1 c0,0.8,0.1,1.5,0.4,2.1s0.7,1.2,1.2,1.7c0.5,0.5,1.1,0.9,1.7,1.2c0.7,0.3,1.4,0.4,2.1,0.4C7.9,12.6,8.6,12.5,9.3,12.2"/> </svg> </button> </form> </div> <nav class="submenu-nav"><svg class="submenu-close" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 19 19"><path fill="#fff" fill-rule="evenodd" d="M19 1.913L11.413 9.5 19 17.087 17.087 19 9.5 11.413 1.913 19 0 17.087 7.587 9.5 0 1.913 1.913 0 9.5 7.587 17.087 0z"/></svg><div class="submenu-search" data-search="open"> <svg version="1.1" width="18" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" style="enable-background:new 0 0 18 18;" xml:space="preserve"> <path fill="#fff" fill-rule="evenodd" d="M9.3,13.9c-0.7,0.2-1.4,0.4-2.2,0.4c-1,0-1.9-0.2-2.8-0.6S2.7,12.8,2,12.2c-0.6-0.6-1.2-1.4-1.5-2.3 C0.2,9.1,0,8.1,0,7.1s0.2-1.9,0.6-2.8S1.5,2.7,2.1,2c0.6-0.6,1.4-1.2,2.3-1.5C5.2,0.2,6.2,0,7.1,0c1,0,1.9,0.2,2.8,0.6 c0.9,0.4,1.6,0.9,2.3,1.5c0.6,0.6,1.2,1.4,1.5,2.3c0.4,0.9,0.6,1.8,0.6,2.8c0,0.8-0.1,1.5-0.4,2.2c-0.2,0.7-0.6,1.3-1,1.9l4.7,4.7 c0.2,0.2,0.4,0.5,0.4,0.9c0,0.3-0.1,0.6-0.4,0.8c-0.2,0.2-0.5,0.3-0.8,0.3s-0.6-0.1-0.8-0.3L11.3,13C10.7,13.4,10,13.7,9.3,13.9 M9.3,12.2c0.7-0.3,1.2-0.7,1.7-1.2s0.9-1.1,1.2-1.7c0.3-0.7,0.4-1.4,0.4-2.1c0-0.8-0.1-1.5-0.4-2.1c-0.3-0.7-0.7-1.2-1.2-1.7 S9.9,2.5,9.3,2.2S7.9,1.8,7.2,1.8c-0.8,0-1.5,0.1-2.1,0.4C4.4,2.4,3.8,2.8,3.3,3.3S2.4,4.4,2.1,5C1.8,5.7,1.7,6.4,1.7,7.1 c0,0.8,0.1,1.5,0.4,2.1s0.7,1.2,1.2,1.7c0.5,0.5,1.1,0.9,1.7,1.2c0.7,0.3,1.4,0.4,2.1,0.4C7.9,12.6,8.6,12.5,9.3,12.2"/> </svg></div> <ul class="submenu-menu"> <li> <a data-url-id="ultimas" href="https://brpolitico.com.br/" title="Últimas">Últimas</a> </li> <li> <a data-url-id="mais-populares" href="https://brpolitico.com.br/mais-populares/" title="Mais Populares">Mais Populares</a> </li> <li> <a data-url-id="videos" href="https://brpolitico.com.br/videos/" title="Vídeos">Vídeos</a> </li> <li> <a data-url-id="brp-chama" href="https://brpolitico.com.br/brp-chama/" title="BRP Chama">BRP Chama</a> </li> <li> <a data-url-id="brp-fique-de-olho" href="https://brpolitico.com.br/brp-fique-de-olho/" title="BRP Fique de Olho">BRP Fique de Olho</a> </li> <li> <a data-url-id="brp-analisa" href="https://brpolitico.com.br/brp-analisa/" title="BRP Analisa">BRP Analisa</a> </li> <li> <a data-url-id="equipe" href="https://brpolitico.com.br/equipe/" title="Equipe">Equipe</a> </li> </ul> <ul class="submenu-social"> <li> <a href="https://facebook.com/BRPoliticoEstadao" title="Compartilhe no Facebook" data-social="facebook" target="_blank"> <svg class="social-fb" width="22" height="22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 22" xml:space="preserve"> <path fill="#fff" d="M17.9,0C19,0,20,0.4,20.8,1.2C21.6,2,22,3,22,4.1v13.8c0,1.1-0.4,2.1-1.2,2.9C20,21.6,19,22,17.9,22h-2.7 v-8.5H18l0.4-3.3h-3.3V8c0-0.5,0.1-0.9,0.3-1.2c0.2-0.3,0.7-0.4,1.3-0.4h1.7v-3c-0.4,0-1.3-0.1-2.4-0.1c-1.3,0-2.3,0.4-3.1,1.1 c-0.8,0.8-1.2,1.8-1.2,3.2V10H8.9v3.3h2.9V22H4.1C3,22,2,21.6,1.2,20.8S0,19,0,17.9V4.1C0,3,0.4,2,1.2,1.2S3,0,4.1,0H17.9z"/> </svg> </a> </li> <li> <a href="https://twitter.com/brpolitico" title="Compartilhe no Twitter" data-social="twitter" target="_blank"> <svg class="social-tw" width="28" height="22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 28 22" xml:space="preserve"> <path fill="#fff" d="M27.5,2.6c-0.8,1.1-1.7,2.1-2.8,2.9c0,0.2,0,0.4,0,0.7c0,1.5-0.2,3-0.7,4.5s-1.1,3-2,4.3 c-0.9,1.4-2,2.6-3.2,3.6s-2.7,1.9-4.5,2.5S10.7,22,8.7,22c-3.1,0-6-0.8-8.6-2.5c0.4,0,0.9,0.1,1.4,0.1c2.6,0,4.9-0.8,7-2.4 c-1.2,0-2.3-0.4-3.3-1.1c-1-0.7-1.6-1.6-2-2.7c0.4,0.1,0.7,0.1,1.1,0.1c0.5,0,1-0.1,1.5-0.2c-1.3-0.2-2.4-0.9-3.2-1.9 c-0.9-1-1.3-2.2-1.3-3.5V7.7c0.8,0.4,1.6,0.7,2.5,0.7C3,7.9,2.4,7.2,2,6.4C1.4,5.7,1.1,4.7,1.2,3.8c0-1,0.2-1.9,0.8-2.8 c1.3,1.7,3,3.1,5,4.1s4.2,1.6,6.5,1.7c-0.1-0.4-0.1-0.8-0.1-1.3c0-1.5,0.5-2.8,1.6-3.9S17.5,0,19,0c1.6,0,3,0.6,4.1,1.8 c1.3-0.2,2.5-0.7,3.6-1.3c-0.4,1.3-1.3,2.3-2.5,3.1C25.3,3.4,26.4,3.1,27.5,2.6"/> </svg> </a> </li> <li> <a href="https://www.instagram.com/BRPoliticoEstadao/" title="Compartilhe no Instagram" data-social="instagram" target="_blank"> <svg class="social-ins" width="24" height="24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 24 24" xml:space="preserve"> <path fill="#fff" d="M19.4,4.6c0.3,0.3,0.4,0.6,0.4,1s-0.1,0.7-0.4,1S18.8,7,18.4,7s-0.7-0.1-1-0.4C17.1,6.3,17,6,17,5.6 s0.1-0.7,0.4-1s0.6-0.4,1-0.4S19.1,4.3,19.4,4.6 M14.8,14.8C15.6,14,16,13.1,16,12s-0.4-2-1.2-2.8S13.1,8,12,8s-2,0.4-2.8,1.2 S8,10.9,8,12s0.4,2,1.2,2.8S10.9,16,12,16S14,15.6,14.8,14.8 M16.4,7.6c1.2,1.2,1.8,2.6,1.8,4.4c0,1.7-0.6,3.2-1.8,4.4 s-2.6,1.8-4.4,1.8c-1.7,0-3.2-0.6-4.4-1.8S5.8,13.7,5.8,12s0.6-3.2,1.8-4.4s2.7-1.8,4.4-1.8S15.2,6.4,16.4,7.6 M13.2,2.2 c-0.7,0-1.1,0-1.2,0c-0.1,0-0.5,0-1.2,0s-1.3,0-1.6,0c-0.4,0-0.9,0-1.5,0C7,2.2,6.5,2.3,6,2.3C5.6,2.4,5.2,2.5,4.9,2.6 c-0.5,0.2-1,0.5-1.4,0.9C3.2,3.9,2.8,4.4,2.6,4.9C2.5,5.3,2.4,5.7,2.4,6C2.3,6.5,2.2,7,2.2,7.7c0,0.5,0,1,0,1.5c0,0.4,0,0.9,0,1.6 V12v1.2c0,0.5,0,1.1,0,1.6c0,0.4,0,0.9,0,1.5c0,0.6,0.1,1.2,0.2,1.6c0.1,0.4,0.2,0.8,0.3,1.1c0.4,1,1.2,1.9,2.3,2.3 c0.3,0.1,0.7,0.2,1.1,0.3c0.4,0.1,1,0.1,1.6,0.2c0.6,0,1.1,0,1.5,0s0.9,0,1.6,0H12h1.2c0.7,0,1.3,0,1.6,0c0.4,0,0.9,0,1.5,0 c0.6,0,1.2-0.1,1.6-0.2s0.8-0.2,1.1-0.3c0.5-0.2,1-0.5,1.4-0.9s0.7-0.9,0.9-1.4c0.1-0.3,0.2-0.7,0.3-1.1c0.1-0.4,0.1-1,0.2-1.6 c0-0.6,0-1.1,0-1.5s0-0.9,0-1.6c0-0.7,0-1.1,0-1.2s0-0.5,0-1.2s0-1.3,0-1.6c0-0.4,0-0.9,0-1.5c0-0.5-0.1-1.1-0.2-1.6 c-0.1-0.4-0.2-0.8-0.3-1.1c-0.2-0.5-0.5-1-0.9-1.4S19.5,2.9,19,2.7c-0.3-0.1-0.7-0.2-1.1-0.3c-0.5-0.1-1.1-0.1-1.6-0.2 c-0.5,0-1,0-1.5,0C14.5,2.1,13.9,2.1,13.2,2.2 M24,12c0,2.4,0,4-0.1,5c-0.1,2.2-0.8,3.8-1.9,5c-1.2,1.2-2.9,1.8-5,1.9 C16,24,14.4,24,12,24s-4,0-5-0.1c-2.2-0.1-3.8-0.8-5-1.9c-1.2-1.2-1.8-2.9-1.9-5C0,16,0,14.4,0,12s0-4,0.1-5C0.2,4.9,0.8,3.2,2,2 s2.9-1.8,5-1.9C8,0,9.6,0,12,0s4,0,4.9,0.1c2.2,0.1,3.8,0.8,5,1.9c1.2,1.2,1.8,2.9,1.9,5C24,8,24,9.6,24,12"/> </svg> </a> </li> <li> <a href="https://www.youtube.com/brpolitico" title="Veja no YouTube" data-social="youtube" target="_blank"> <svg style="margin-top: -2px;" xmlns="http://www.w3.org/2000/svg" width="25" height="22" viewBox="0 0 25 22"> <path fill="#FFF" fill-rule="evenodd" d="M9.919 14.315l6.754-3.573L9.919 7.13v7.186zM12.499 2c1.559 0 3.071.022 4.527.062 1.452.044 2.522.091 3.2.139l1.017.058a7.64 7.64 0 0 1 .556.066c.072.015.175.037.329.062.153.03.289.066.4.117.11.044.242.106.392.183.15.077.292.168.431.281.14.106.275.234.403.376.058.059.129.143.215.263.089.121.224.399.41.837.182.438.3.92.367 1.44.072.61.132 1.26.175 1.954.043.687.068 1.228.079 1.618v2.514a31.654 31.654 0 0 1-.254 4.143 6.022 6.022 0 0 1-.346 1.421c-.171.424-.32.716-.45.88l-.196.242a3.02 3.02 0 0 1-.403.38c-.139.105-.282.2-.431.27-.15.073-.282.131-.393.179-.11.047-.246.084-.4.113l-.335.066c-.068.015-.175.03-.32.044-.144.01-.218.018-.23.018-2.332.183-5.247.274-8.744.274a237.745 237.745 0 0 1-5.016-.095 94.468 94.468 0 0 1-2.797-.106l-.681-.058-.503-.055a7.297 7.297 0 0 1-.76-.143 4.242 4.242 0 0 1-.71-.3 2.843 2.843 0 0 1-.789-.587 2.202 2.202 0 0 1-.214-.263c-.092-.121-.228-.399-.406-.837a5.571 5.571 0 0 1-.371-1.443c-.072-.61-.132-1.26-.175-1.951A46.681 46.681 0 0 1 0 12.544v-2.518c-.01-1.38.071-2.762.25-4.143A5.95 5.95 0 0 1 .6 4.466c.167-.427.317-.72.449-.88l.192-.242c.129-.142.268-.27.407-.376.14-.113.282-.204.432-.281.146-.077.278-.139.389-.183.11-.051.242-.088.396-.117a6.14 6.14 0 0 0 .328-.062c.064-.014.171-.03.321-.044l.236-.022C6.087 2.084 8.999 2 12.498 2z"/> </svg> </a> </li> </ul> </nav> </div> <div class="n-hdr-lr -black"></div> <div class="n-hdr-lr -orange"></div> </section></header><div class="n-hdr-overlay"></div> <section class="n-crp container"> <section class="n--noticia infinito wpn_683_152139" data-url="https://brpolitico.com.br/noticias/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022/" data-tipo="Matéria BR Político" data-blog="" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="2" data-produto="BR Político" data-editoria="Geral" data-subeditoria="Geral" data-guid="wpn_683_152139" data-titulo="Entes federados terão de &#8216;caminhar por conta própria&#8217; em educação até 2022" data-tags="Ideb;Patrícia Cruz;educação;MEC" data-tipomidia="Notícias" data-credito="Equipe BR Político" data-coment="comments" data-section="brpolitico"> <div class='col-template'> <div class="row"> <section class="col-xs-12"> <div class="pw-container" data-acesso="2" id="pw-wpn_683_152139"> <div class="pw-container" id="sw-wpn_683_152139"> <div class="row"> <aside class="col-sm-1 col-xs-none" data-fixed="container"> <div data-fixed="initial"> <div data-fixed="content"> <div class="module__share"> <ul class="share "> <li data-social="twitter" class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20@brpolitico%3A%20Entes federados terão de &#8216;caminhar por conta própria&#8217; em educação até 2022%20-%20&amp;url=https://brpolitico.com.br/noticias/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li data-social="facebook" class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://brpolitico.com.br/noticias/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li data-social="whatsapp" class="whatsapp "> <a href="whatsapp://send?text=ViaVia%20@brpolitico%3A%20Entes federados terão de &#8216;caminhar por conta própria&#8217; em educação até 2022%20-%20https://brpolitico.com.br/noticias/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li data-social="linkedin" class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://brpolitico.com.br/noticias/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li data-social="email" class="email"> <a href="mailto:?subject=Entes federados terão de &#8216;caminhar por conta própria&#8217; em educação até 2022&amp;body=Entes federados terão de &#8216;caminhar por conta própria&#8217; em educação até 2022 - https://brpolitico.com.br/noticias/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o"> &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li data-social="comentar" class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </div> </div> </aside> <section class="col-xs-12 col-sm-11"> <div class="row"> <section class="col-xs-12 col-md-8 col-content"> <header class="topo-materia"> <time class="topo-date" datetime="2020-09-15 15:10">15.09.2020 | 15h10</time> <h1 class="topo-materia-title">Entes federados terão de &#8216;caminhar por conta própria&#8217; em educação até 2022</h1> </header> <div class="state-materia"> <h3 class="state-autor">Equipe BR Político</h3> <div class="mold-exclusive -mobile"> <div class="aside-exclusive"> <svg xmlns="http://www.w3.org/2000/svg" width="22" height="23" viewBox="0 0 22 23"> <path fill="#FB9800" fill-rule="evenodd" d="M2.614 19.672L.082 15.315 5.5 12.98l4.082-1.119-4.082-1.04L.004 8.623l2.453-4.376 4.67 3.69 3.043 2.904L9.05 6.759 8.07.87h5.083L12.407 6.7l-1.04 4.082 2.924-3.003 4.69-3.69 2.513 4.318-5.437 2.277-4.062 1.158 4.062 1 5.535 2.16-2.571 4.494-4.573-3.67-3.081-2.905 1.158 4.082.981 5.848-5.102.02.745-5.868 1.02-4.121-2.884 3.042z"/> </svg> <div class="aside-exclusive-txt">Exclusivo para assinantes</div> </div> </div> </div> <div class="corpo-materia"> <p>Em análise sobre os resultados do Índice de Desenvolvimento da Educação Básica (<a href="https://brpolitico.com.br/tags/ideb/">Ideb</a>) de 2019 divulgados nesta terça, 15, a presidente da ONG Todos pela Educação, Priscila Cruz, afirmou que os Estados e municípios terão de andar com as próprias pernas na área de educação até 2022, uma vez que o MEC está atualmente &#8220;desaparecido&#8221; enquanto propulsor de políticas públicas para o setor. Como você leu mais cedo <a href="https://brpolitico.com.br/noticias/ideb-do-ensino-medio-de-2019-tem-primeiro-avanco-desde-2009/" target="_blank" rel="noopener noreferrer">aqui</a> no <strong>BRP</strong>, o ensino médio do País teve o maior crescimento da história no Ideb em 2019, estagnado desde 2009.</p><div id="attachment_152218" style="width: 516px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-152218" loading="lazy" class="wp-image-152218" src="https://brpolitico.com.br/wp-content/uploads/sites/683/2020/09/1589295307150_150920203404-300x200.jpg" alt="" width="506" height="337" srcset="https://brpolitico.com.br/wp-content/uploads/sites/683/2020/09/1589295307150_150920203404-300x200.jpg 300w, https://brpolitico.com.br/wp-content/uploads/sites/683/2020/09/1589295307150_150920203404-768x512.jpg 768w, https://brpolitico.com.br/wp-content/uploads/sites/683/2020/09/1589295307150_150920203404.jpg 932w" sizes="(max-width: 506px) 85vw, 506px" /><p id="caption-attachment-152218" class="wp-caption-text">Priscila Cruz, presidente executiva do Todos Pela Educação, defende o adiamento do Enem Foto: Hélvio Romero/Estadão</p></div><p>Segundo ela, a contribuição da atual gestão da pasta, sob o comando de Milton Ribeiro, há dois meses na cadeira, nos resultados apresentados hoje, depois das desastrosas passagens de Ricardo Vélez e Abraham Weintraub, é limitada.</p><p>&#8220;Mais grave ainda, porém, é que olhando para o futuro próximo, está cada vez mais claro que os Estados e Municípios terão de caminhar por conta própria, pelo menos até 2022. Se em 2019 tínhamos um MEC beligerante, agora temos um MEC desaparecido. Do ponto de vista da tão necessária transformação em escala nacional, que seja capaz de melhorar os resultados para todos e reduzir as vergonhosas desigualdades, a ausência do MEC é crítica e não pode ser menosprezada&#8221;, afirmou ela.</p><p>Sobre os dados do Ensino Fundamental I, houve uma desaceleração no crescimento do Ideb nos anos iniciais, que vinha crescendo entre 0,3 e 0,4 ponto por edição. Em 2019, avançou 0,2 ponto em relação a 2017 e chegou a 5,9. A meta proposta (5,7) foi superada em 0,2 ponto. Para Patrícia, o Ceará continua sendo um exemplo. &#8220;A narrativa de &#8220;terra arrasada&#8221; é equivocada, mas joga um alerta sobre uma possível perda de ritmo do ponto de vista nacional. Aqui, a experiência de enorme êxito de alguns Estados, em particular o Ceará, em promover transformações em todos os seus municípios a partir de uma ação de forte articulação e colaboração do Estado com os municípios, precisa mais uma vez estar no topo das conversas&#8221;, disse.</p><p>No Ensino Fundamental II, segue trajetória ascendente, crescendo de 4,7 para 4,9 entre 2017 a 2019. &#8220;Apesar da evolução, a meta proposta de 5,2 não foi atingida na etapa. E o patamar ainda é crítico. Implementação dos novos currículos orientados pela BNCC, que traz olha mais contemporâneo para a etapa, pode ser importante impulsionador de mudanças mais vigorosas&#8221;, complementa.</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title"><span>Notícias relacionadas</span></div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://brpolitico.com.br/noticias/ideb-do-ensino-medio-de-2019-tem-primeiro-avanco-desde-2009/" title="Ideb do ensino médio de 2019 tem primeiro avanço desde 2009">Ideb do ensino médio de 2019 tem primeiro avanço desde 2009</a></li><li class="n--noticias__more__itens"><a href="https://brpolitico.com.br/noticias/rede-privada-nao-atinge-meta-do-ideb-no-ensino-fundamental-em-2019/" title="Rede privada não atinge meta do Ideb no ensino fundamental em 2019">Rede privada não atinge meta do Ideb no ensino fundamental em 2019</a></li></ul></div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Tudo o que sabemos sobre:</h2> <a href='https://brpolitico.com.br/tags/ideb/' class='n--noticias__tags__link'>Ideb</a><a href='https://brpolitico.com.br/tags/patricia-cruz/' class='n--noticias__tags__link'>Patrícia Cruz</a><a href='https://brpolitico.com.br/tags/educacao/' class='n--noticias__tags__link'>educação</a><a href='https://brpolitico.com.br/tags/mec/' class='n--noticias__tags__link'>MEC</a> </div> <div class="row comentarios" id="noticia_1"> <div class="col-xs-12"> <div class="comments-wrapper" id="comment_wpn_683_152139"> <button class="comments-bt" data-coral="button" data-url="https://brpolitico.com.br/noticias/entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022/"> <i class="ico-comments" aria-hidden="true"></i> <span class="comments-bt-txt">Comentar</span> </button> <hr class="comments-line"> </div> </div> <div class="col-xs-12 bottom3"> <section id="oas_Bottom3" rel="ad" data-ad="Bottom3" data-pos="Bottom3" class="publicidade"></section> </div></div> </section> <aside class="col-xs-12 col-md-4 col-aside" data-fixed="container"> <div class="row"> <div class="col-xs-12"> <div class="mold-exclusive -desktop"> <div class="aside-exclusive"> <svg xmlns="http://www.w3.org/2000/svg" width="22" height="23" viewBox="0 0 22 23"> <path fill="#FB9800" fill-rule="evenodd" d="M2.614 19.672L.082 15.315 5.5 12.98l4.082-1.119-4.082-1.04L.004 8.623l2.453-4.376 4.67 3.69 3.043 2.904L9.05 6.759 8.07.87h5.083L12.407 6.7l-1.04 4.082 2.924-3.003 4.69-3.69 2.513 4.318-5.437 2.277-4.062 1.158 4.062 1 5.535 2.16-2.571 4.494-4.573-3.67-3.081-2.905 1.158 4.082.981 5.848-5.102.02.745-5.868 1.02-4.121-2.884 3.042z"/> </svg> <div class="aside-exclusive-txt">Exclusivo para assinantes</div> </div> </div> </div> <div class="col-xs-12"> <div class="col-fixed col-banner" data-fixed="initial"> <!--<div class="box center-xs adsense"> <a href="javascript:void(0);"></a> </div>--> <div class="box center-xs adsense" data-fixed="content"> <a href="javascript:void(0);"><div class='center' style='margin-bottom: 20px;'><div id='ttopo-5' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"brpolitico.com.br,noticias,entes-federados-terao-de-caminhar-por-conta-propria-em-educacao-ate-2022,","pg_tipo":"noticia","tags":"idebpatricia-cruzeducacaomec"}' data-status='init' ></div></div></a> </div> </div> </div> </div></aside> <div style="display:none;"></div> </div> </section> </div> </div> </div> </section> </div></div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/janaina-sobre-russomanno-nunca-ouvi-falando-sobre-sp/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/jorge-oliveira-sobre-renda-brasil-presidente-se-deparou-com-informacoes-inveridicas/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/randolfe-pede-auditoria-de-acao-do-ministerio-do-meio-ambiente-no-pantanal/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/governo-nao-tem-proposta-e-empurra-com-a-barriga-a-desoneracao/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/instagram-remove-informacao-falsa-do-perfil-de-flavio/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/guedes-sobre-barulheira-confio-na-intuicao-politica-do-presidente/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/rede-privada-nao-atinge-meta-do-ideb-no-ensino-fundamental-em-2019/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/da-vera-o-divorcio-entre-governo-e-equipe-economica/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/senadores-propoe-solucoes-para-manter-vivo-o-renda-brasil/"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://brpolitico.com.br/noticias/maia-tambem-e-a-favor-de-congelar-aposentadorias-abriria-espaco-fiscal/"> <i class="loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Geral", "subeditoria": "Geral", "id_documento": "wpn_683_152139", "tags": "Ideb;Patr\u00edcia Cruz;educa\u00e7\u00e3o;MEC", "tipo_midia": "Not\u00edcias", "autor": "Equipe BR Pol\u00edtico"}; </script> <footer id="n-ftr"> <div class="container"> <div class="n-ftr-lr -top-full"></div> <div class="n-ftr-lr -top"></div> <div class="row"> <div class="col-xs-12 col-sm-7 col-md-6"> <a href="https://brpolitico.com.br" title="BRPolítico"> <svg class="n-ftr-logo" xmlns="http://www.w3.org/2000/svg" width="180" height="28" viewBox="0 0 324 51"> <title>BRPolítico Footer</title> <path d="M33.6,29.9h0a8.63,8.63,0,0,0,2.9-3.1,10.18,10.18,0,0,0,1-4.9,12.29,12.29,0,0,0-.9-4.7,12,12,0,0,0-6.5-6.5,11.76,11.76,0,0,0-5-1H5.3V17H9.5V42.8H0v7.3H25.7a12.8,12.8,0,0,0,4.8-.9,11.6,11.6,0,0,0,3.9-2.6,11.09,11.09,0,0,0,2.6-4,13.5,13.5,0,0,0,1-5A8.52,8.52,0,0,0,36.8,33,9.51,9.51,0,0,0,33.6,29.9ZM18.4,17h6.4a2.3,2.3,0,0,1,1.4.4,4.15,4.15,0,0,1,1.2,1.1,5.3,5.3,0,0,1,.8,1.5,4.67,4.67,0,0,1,.3,1.7,4.15,4.15,0,0,1-.3,1.6,6.38,6.38,0,0,1-.8,1.4,2.94,2.94,0,0,1-1.2,1,3.26,3.26,0,0,1-1.4.4H18.4ZM28.5,39.8h0a4.35,4.35,0,0,1-.8,1.5,4.26,4.26,0,0,1-1.2,1.1,2.6,2.6,0,0,1-1.5.4H18.3V33.4H25a2.3,2.3,0,0,1,1.4.4,2.94,2.94,0,0,1,1.2,1,5.3,5.3,0,0,1,.8,1.5,5.66,5.66,0,0,1,.3,1.8A3.21,3.21,0,0,1,28.5,39.8Z" style="fill:#fb9800;fill-rule:evenodd" /> <path d="M73.3,40.5l-.8-3.6a10.58,10.58,0,0,0-1.6-3.7,5.9,5.9,0,0,0-2.4-2.1,14.84,14.84,0,0,0,2.8-1.7,10.45,10.45,0,0,0,2.1-2.1,9,9,0,0,0,1.3-2.8,12.77,12.77,0,0,0,.4-3.6,10.7,10.7,0,0,0-.9-4.3A10.4,10.4,0,0,0,71.6,13a12.33,12.33,0,0,0-4.2-2.5,17,17,0,0,0-5.7-.9H53.2V0h-9V9.5H40v7.4h4.3V42.8H40v7.3H52.8l.4-16.8h3.5a8.47,8.47,0,0,1,2.9.4,4.48,4.48,0,0,1,2,1.2,4.64,4.64,0,0,1,1.3,2,16.66,16.66,0,0,1,.7,3.5l1.2,9.7H75.1Zm-8-18.7c-.2,2.7-3.2,4.2-6.7,4.1H53.2V16.8h5.4a7.86,7.86,0,0,1,5,1.3A4.37,4.37,0,0,1,65.3,21.8Z" style="fill:#fb9800;fill-rule:evenodd" /> <path d="M323.3,24.9a20,20,0,0,0-1.9-4.8,23.39,23.39,0,0,0-2.9-4.1,16.14,16.14,0,0,0-3.8-3.1,15.12,15.12,0,0,0-4.5-2,17,17,0,0,0-5.1-.7,16.34,16.34,0,0,0-5,.7,18.18,18.18,0,0,0-4.5,2,19.07,19.07,0,0,0-3.8,3.1,20.18,20.18,0,0,0-2.9,4.1,25.26,25.26,0,0,0-1.9,4.8,25,25,0,0,0-.7,5.4,18.35,18.35,0,0,0,.7,5.3,20,20,0,0,0,1.9,4.8,23.39,23.39,0,0,0,2.9,4.1,16.14,16.14,0,0,0,3.8,3.1,18.18,18.18,0,0,0,4.5,2,16.79,16.79,0,0,0,5,.7,17.45,17.45,0,0,0,5.1-.7,18.18,18.18,0,0,0,4.5-2,19.07,19.07,0,0,0,3.8-3.1,21.38,21.38,0,0,0,4.8-8.9,23.33,23.33,0,0,0,.7-5.3A23.47,23.47,0,0,0,323.3,24.9Zm-8.8,10a11.65,11.65,0,0,1-2.1,3.8,9.92,9.92,0,0,1-3.2,2.6,9.19,9.19,0,0,1-4.1,1,7.67,7.67,0,0,1-4-1,9.92,9.92,0,0,1-3.2-2.6,12.78,12.78,0,0,1-2.1-3.8,13.91,13.91,0,0,1,0-9.3,12.16,12.16,0,0,1,2.1-3.9,9,9,0,0,1,3.2-2.6,9.1,9.1,0,0,1,4-1,7.67,7.67,0,0,1,4,1,9.92,9.92,0,0,1,3.2,2.6,12.16,12.16,0,0,1,2.1,3.9,14.46,14.46,0,0,1,.7,4.7A12.17,12.17,0,0,1,314.5,34.9Z" style="fill:#363636;fill-rule:evenodd" /> <path d="M165.3,43.1h-3.2V10h-8.8V50.4h28.3V43.1H165.3Z" style="fill:#363636;fill-rule:evenodd" /> <rect x="183.8" y="9.7" width="9.1" height="40.4" style="fill:#363636" /> <rect x="235.6" y="9.7" width="9.1" height="40.4" style="fill:#363636" /> <polygon points="195.7 9.7 195.7 17 209.5 17 209.5 50.4 218.5 50.4 218.5 17 233.1 17 233.1 9.7 195.7 9.7" style="fill:#363636;fill-rule:evenodd" /> <path d="M272.2,40.5a8.53,8.53,0,0,1-2.5,1.3,9.29,9.29,0,0,1-2.9.5,8,8,0,0,1-4.1-1,9.92,9.92,0,0,1-3.2-2.6,12.78,12.78,0,0,1-2.1-3.8,13.63,13.63,0,0,1,0-9.2,11.65,11.65,0,0,1,2.1-3.8,9.92,9.92,0,0,1,3.2-2.6,9.19,9.19,0,0,1,4.1-1,9.29,9.29,0,0,1,2.9.5,11.88,11.88,0,0,1,2.5,1.3,8.56,8.56,0,0,1,1.9,1.9,9.8,9.8,0,0,1,1.3,2.2l8.4-2.3a15.94,15.94,0,0,0-6.1-8.3,20.56,20.56,0,0,0-4.9-2.5,9.36,9.36,0,0,0-1.6-.4,18.14,18.14,0,0,0-4.3-.5,16.2,16.2,0,0,0-2.2.1c-.3,0-.7.1-1,.1h-.1a19.56,19.56,0,0,0-4.1,1.3h-.1a21.16,21.16,0,0,0-2.1,1.1,19.48,19.48,0,0,0-4.6,4,8.74,8.74,0,0,0-.8,1l-.1.2c-.1.2-.2.3-.3.5h0a24.19,24.19,0,0,0-2.1,3.9,20.93,20.93,0,0,0-1.5,7.1v1.7a21.46,21.46,0,0,0,1.5,7.1,18.29,18.29,0,0,0,2.1,3.9h0c.1.2.2.3.3.5l.1.2a10.59,10.59,0,0,0,1,1.2,17.33,17.33,0,0,0,4.4,3.7,21.16,21.16,0,0,0,2.1,1.1h.1a19.56,19.56,0,0,0,4.1,1.3h.1a14.92,14.92,0,0,0,2.1.2h1.1a18.8,18.8,0,0,0,4.3-.5c.6-.1,1.1-.3,1.6-.4a16.2,16.2,0,0,0,4.9-2.5,16.35,16.35,0,0,0,6.1-8.3l-8.4-2.3a9.8,9.8,0,0,1-1.3,2.2A8.56,8.56,0,0,1,272.2,40.5Z" style="fill:#363636;fill-rule:evenodd" /> <path d="M149.6,24.8a21.38,21.38,0,0,0-4.8-8.9,19.54,19.54,0,0,0-3.8-3.2,15.12,15.12,0,0,0-4.5-2,18.93,18.93,0,0,0-10.2,0,22.81,22.81,0,0,0-4.5,2,16.57,16.57,0,0,0-3.8,3.2,20.85,20.85,0,0,0-5.4,14.3,19,19,0,0,0,.7,5.4,21.38,21.38,0,0,0,4.8,8.9,19.54,19.54,0,0,0,3.8,3.2,15.12,15.12,0,0,0,4.5,2,18.93,18.93,0,0,0,10.2,0,22.81,22.81,0,0,0,4.5-2,16.57,16.57,0,0,0,3.8-3.2,20.18,20.18,0,0,0,2.9-4.1,21.81,21.81,0,0,0,1.9-4.8,23.47,23.47,0,0,0,.7-5.4A50.25,50.25,0,0,0,149.6,24.8Zm-8.9,10.1h0a12.16,12.16,0,0,1-2.1,3.9,9.92,9.92,0,0,1-3.2,2.6,9.19,9.19,0,0,1-4.1,1,8.3,8.3,0,0,1-4.1-1,9.92,9.92,0,0,1-3.2-2.6,12.16,12.16,0,0,1-2.1-3.9,14.21,14.21,0,0,1,0-9.4,12.16,12.16,0,0,1,2.1-3.9,9.92,9.92,0,0,1,3.2-2.6,9.19,9.19,0,0,1,4.1-1,8.3,8.3,0,0,1,4.1,1,9.92,9.92,0,0,1,3.2,2.6,12.16,12.16,0,0,1,2.1,3.9,14.46,14.46,0,0,1,.7,4.7A14.87,14.87,0,0,1,140.7,34.9Z" style="fill:#363636;fill-rule:evenodd" /> <path d="M109.1,16.9a10.79,10.79,0,0,0-2.6-3.7,12.5,12.5,0,0,0-4.2-2.6,16,16,0,0,0-5.6-1H79.8V50h8.7V33.3h8.3a14,14,0,0,0,5.6-1,12.91,12.91,0,0,0,4.2-2.6,4.35,4.35,0,0,0,.6-.7l.2-.2.4-.4a.1.1,0,0,1,.1-.1c.1-.2.3-.3.4-.5a9,9,0,0,0,1.3-2.8,14,14,0,0,0,.4-3.7A11.54,11.54,0,0,0,109.1,16.9ZM100.6,22c-.2,2.6-3.1,4.1-6.7,4.1H88.6v-9h5.3a8,8,0,0,1,5,1.3A4.19,4.19,0,0,1,100.6,22Z" style="fill:#363636;fill-rule:evenodd" /> <path d="M185.7,7.7h6.2L199.2.8V0h-8.6Z" style="fill:#363636;fill-rule:evenodd" /> </svg> </a> <nav class="n-ftr-menu"> <ul> <li> <a href="https://brpolitico.com.br/brp-analisa/" title="BRP Analisa">BRP Analisa</a> </li> <li> <a href="https://brpolitico.com.br/brp-chama/" title="BRP Chama">BRP Chama</a> </li> <li> <a href="https://brpolitico.com.br/brp-fique-de-olho/" title="BRP Fique de Olho">BRP Fique de Olho</a> </li> <li> <a href="https://brpolitico.com.br/mais-populares/" title="Mais Populares ">Mais Populares </a> </li> <li> <a href="https://brpolitico.com.br/videos/" title="Vídeos">Vídeos</a> </li> <li> <a href="https://brpolitico.com.br/equipe/" title="Equipe">Equipe</a> </li> </ul> </nav> </div> <div class="col-xs-12 col-sm-5 col-md-6"> <a href="https://www.estadao.com.br" class="n-ftr-link" title="www.estadao.com.br" target="_blank"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="135px" height="35px" viewBox="0 0 135 35" enable-background="new 0 0 135 35" xml:space="preserve"> <image id="image0" width="135" height="35" x="0" y="0" href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAAAjCAMAAACJtOnAAAAABGdBTUEAALGPC/xhBQAAACBjSFJN AAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAANlBMVEUAAAAXd+cfc+cldeof b+8kdOkldegidOkjdegldekjc+gldecjdukidOgjdekhcecldej///8v+LaXAAAAEHRSTlMAIEAw EL/PcK+f72BQj9+At+HO2wAAAAFiS0dEEeK1PboAAAAHdElNRQfkCBoRAgBhB6TLAAAAanRFWHRS YXcgcHJvZmlsZSB0eXBlIGFwcDEACmFwcDEKICAgICAgMzQKNDk0OTJhMDAwODAwMDAwMDAxMDAz MTAxMDIwMDA3MDAwMDAwMWEwMDAwMDAwMDAwMDAwMDQ3NmY2ZjY3NmM2NTAwMDAKp1+KmQAAA59J REFUWMPtl0mS5CAMRTHzDPc/bYMkMNhUVHVEZfSmtcm0mR7Sl8CM/bcP28XFD3v+tN/fmVS1anO1 H/s9gXOSCR8+waHrsO+nt1EnYx3/AEZs3kAU/X1nlbXPOX7CHamqpg2jVPP4t2YabuwD/q0JjF/j kCU3B/qGHtRtXcDc+dYll74rtZlgHH4x/InepjD3j6/GY7AQpHRwD28N3tfEJImqCaXU2zh6DMw3 qLoZb77vhumg5ntvaHoPjxh1adeJHnb12URqeqUu7MkR7wd/vTj0HLVy1FpWbxeSyzrR01ytTpoY qId9ceT+k3EN9+SQ9Ec8Oeo1xIdRxx1Pc6+4qD46m7wkOnBwNHkRHcbt6u9gdgOtcRkGHJrz5OdK IxJszNoyJ/rpwGFNL9aH5orsh8PmiFVAXSWoJLG9un3tBkffugRZD3l46qxGHQnTgT1yPHUX6Naq ap7+UmcOEJpL4oGGk9ux6uBAuiEPRQJRA3cZvoeyBvJfUvHMobdMWyaCf0MOk2PsuAdQFVLd4FmH mw3Dj5xIuM7Ggam3nT/3RBArUHJcOUaHvr3CKdwnjt0dbbf5jgpxzPpEmaT4gQP36mgLL448U0qc OVz1K4giYa8cYIUyG8zKF0ef24B39YEDUk1CiTFnjlh3o6XtkYMFgvYvneIfgeu9OALyORToiUOe OXIyRr452EUuoTK4pXKdOC8OAgiYTycOEsgMjiz44MGDdx2b5VeoJXBzokKvaIknR5dHoEJ6nTnG ln27HvTFLTXFrqg9X9g6Yq9jfZRvcs4I8OCA9bWCgt14jhyJ3AGFRXLbi5qEPuwLDsz1faJN7C+O sLamM0ffSRL+vjc6FCnXrzpWlHezZm0TiU1j/OaACaRbWzW0pgMHpPS8RxdEKurJ0bPOyyPHXg3N zQHVaLklA9ZsjQtH7Hpkwsw6CQFp9/YXByzmxnDzLJca9Gwh6Wkl1LSFnIRTGY8oN/RlKc1xqotK A6WE0SibyPb7h4LDs50SeLJeK4efmd2l4PcqHeK9HEgDaxaKet6HeR5upyt9wruKZk+Ozft2zVtx +xf+CrWNS3V+LyR4scZpHBJl+F3RjcQvN/adg916o2OXOMwSvu6asHBoLOdpqKD3FHd6zetYHF08 zZSXK+ODgwU8BX2ZQa2jXA76HnM3OWygkk2fRRcOuOh6kZfDW5NAih5rF/a1iVDCb3zxSV5K3C7r F6fNXeP5M5/a/+237A9iAmq97bz/tgAAACV0RVh0ZGF0ZTpjcmVhdGUAMjAyMC0wOC0yNlQxNzow MjowMCswMDowMGYZtUcAAAAldEVYdGRhdGU6bW9kaWZ5ADIwMjAtMDgtMjZUMTc6MDI6MDArMDA6 MDAXRA37AAAAAElFTkSuQmCC" /> </svg> </a> <div class="n-ftr-desc"> Grupo Estado | Copyright © 1995-2020 | todos os direitos reservados </div> </div> </div> <div class="n-ftr-lr -bottom"></div></div></footer> <link rel="preload" href="https://brpolitico.com.br/wp-content/themes/brpolitico/assets/js/noticia.min.js?v=2.0.0" as="script"> <script type="text/javascript" src="https://brpolitico.com.br/wp-content/themes/brpolitico/assets/js/noticia.min.js?v=2.0.0"></script> <script src="https://meu.estadao.com.br/static/js/menu.js"></script> <script> var logged = ""; function blockCopy() { if(logged === "") { const source = document.querySelector('body'); source.addEventListener('copy',function (evt){ evt.clipboardData.setData('text/plain', "O material jornalístico produzido pelo Estadão é protegido por lei. As regras têm como objetivo proteger o investimento feito pelo Estadão na qualidade constante de seu jornalismo. Para compartilhar este conteúdo, utilize o link: "+ document.URL); evt.preventDefault(); }); } } blockCopy(); </script> <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html></div>